<!doctype html >
<html lang="en-US">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.techexplorist.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.techexplorist.com/favicon.ico"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="76x76" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-76X76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-120X120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-152X152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-114X114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-144X144.png" />

<title>Scientists put together the mosquitoes that can’t spread malaria</title><link rel="preload" as="font" href="https://www.techexplorist.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?21" crossorigin><link rel="preload" as="font" href="https://www.techexplorist.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel="preload" as="font" href="https://www.techexplorist.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="Scientists put together the mosquitoes that can’t spread malaria." />
<link rel="canonical" href="https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mosquitoes that can’t spread malaria engineered by scientists" />
<meta property="og:description" content="Scientists put together the mosquitoes that can’t spread malaria." />
<meta property="og:url" content="https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/" />
<meta property="og:site_name" content="Tech Explorist" />
<meta property="article:publisher" content="https://www.facebook.com/TechExplorist/" />
<meta property="article:published_time" content="2022-10-18T07:55:52+00:00" />
<meta property="article:modified_time" content="2022-10-18T07:56:26+00:00" />
<meta property="og:image" content="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Dr. Prajakta Banik" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Genetically derived Mosquitoes help in slow down the growth of spreading Malaria" />
<meta name="twitter:creator" content="@TechExplorist" />
<meta name="twitter:site" content="@TechExplorist" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Dr. Prajakta Banik" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Feed" href="https://www.techexplorist.com/feed/" />
<style id='wp-block-library-inline-css' type='text/css'></style>
<style id='global-styles-inline-css' type='text/css'></style>
<style id='td-theme-inline-css' type='text/css'></style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.techexplorist.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-58281324-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.techexplorist.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-58281324-1", {"anonymize_ip":true});
gtag("config", "G-3KBLYTMQ5W");
</script>

<meta name="generator" content="Site Kit by Google 1.85.0" /><style></style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"1743366c9c","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","globalSettings":{"tdcSavingHistory":"false"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors"></style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techexplorist.com\/wp-admin\/","wpRestNonce":"1743366c9c","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.techexplorist.com\/wp-admin\/","wpRestNonce":"1743366c9c","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":27857};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="amphtml" href="https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/?amp">

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2193378085051599" crossorigin="anonymous" data-rocket-type="text/javascript"></script>


<script type="rocketlazyloadscript">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</script>

<style></style>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/inceptivemind-techexplorist/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '167012207428835');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=167012207428835&ev=PageView&noscript=1"
/></noscript>
<link rel="icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-270x270.png" />

<style></style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-54339 single-format-standard genetically-modified-mosquitoes-malaria-elimination global-block-template-8 tdb_template_27857 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/TechExplorist/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/techexplorist/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://pinterest.com/techexplorist/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://feeds.feedburner.com/TechExplorist" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/TechExplorist" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/TechExplorist?sub_confirmation=1" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/">Technology</a></li>
<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5833"><a href="https://www.techexplorist.com/science/">Science</a></li>
<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.techexplorist.com/space/">Space</a></li>
<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/">Health</a></li>
<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5836"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
<li id="menu-item-43775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43775"><a href="#">Company<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-43777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43777"><a href="https://www.techexplorist.com/about/">About</a></li>
<li id="menu-item-43776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-43776"><a href="https://www.techexplorist.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-43778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43778"><a href="https://www.techexplorist.com/advertise/">Advertising</a></li>
<li id="menu-item-43779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43779"><a href="https://www.techexplorist.com/contact/">Contact Us</a></li>
<li id="menu-item-43780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43780"><a href="https://www.techexplorist.com/contribute/">Contribute</a></li>
<li id="menu-item-43782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43782"><a href="https://www.techexplorist.com/terms/">Terms of use</a></li>
<li id="menu-item-43781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43781"><a href="https://www.techexplorist.com/faqs/">FAQ’s</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.techexplorist.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped></style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_3_rand_style td-element-style"><style></style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7">
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/" title="Tech Explorist"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px" height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css"></style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"></path>
</svg></span><span class="tdb-logo-img-wrap"><img width="216" height="68" class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/ami/logo.svg" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_8 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_8">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"button_size":"tdm-btn-sm","modal_align":"center-center","overlay_bg":"rgba(0,0,0,0.85)","modal_id":"td_m_fc1f","button_tdicon":"td-icon-mail","tdc_css":"eyJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","button_icon_position":"icon-before","tds_button":"tds_button5","page_id":"43712","header_pos":"over-content","all_head_border":"eyJwaG9uZSI6IjAifQ==","head_padd":"eyJwaG9uZSI6IjBweCJ9","body_padd":"eyJwaG9uZSI6IjBweCJ9","head_icon_color":"var(--background)","trigg_btn_enable":"yes","button_icon_space":"eyJhbGwiOjE0LCJwaG9uZSI6IjMifQ==","tds_button5-f_btn_text_font_weight":"eyJwaG9uZSI6IjQwMCJ9","tds_button5-f_btn_text_font_transform":"eyJwaG9uZSI6InVwcGVyY2FzZSJ9","tds_button5-f_btn_text_font_size":"eyJwaG9uZSI6IjExIn0=","btn_display":"","btn_align_horiz":"content-horiz-right","btn_float_right":"yes","button_text":"Subscribe","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_size":"","icon_align":"0","button_width":"","button_padding":"","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_transition":"","site_scroll":"","modal_width":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_icon_color_h":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "tdm_block_popup";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "9130";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_8);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_20"><i class="tdm-btn-icon td-icon-mail"></i><span class="tdm-btn-text">Subscribe</span></a></div><div id="tdm-popup-modal-td_m_fc1f" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row">
<style scoped></style><div id="tdi_11" class="tdc-row stretch_row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped></style>
<div class="tdi_11_rand_style td-element-style"><div class="td-element-style-before"><style></style></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_15 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_15">
<style></style>
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_16"><h3 class="tdm-title tdm-title-bg">See stories of the future in your inbox every day.</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_17 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_17">
<style></style><p class="tdm-descr">Get the best futuristic stories straight into your inbox before everyone else!</p></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_18 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index" data-td-block-uid="tdi_18">
<style></style>
<style></style><div class="tds-newsletter tds-newsletter1 tdi_19 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe" data-ga-event-label="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_21 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_21">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"button_size":"tdm-btn-sm","modal_align":"center-right","overlay_bg":"rgba(0,0,0,0.85)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjEwIiwibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn0sInBob25lIjp7Im1hcmdpbi1ib3R0b20iOiIxMCIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","modal_id":"td_gcs","tds_button1-border_radius":"4","tds_button1-f_btn_text_font_size":"11","tds_button":"tds_button5","button_tdicon":"td-icon-magnifier-real-long","button_icon_position":"icon-before","button_icon_space":"5","tds_button5-f_btn_text_font_size":"12","page_id":"27381","head_padd":"eyJhbGwiOiIzMHB4IDI1cHggMjVweCIsImxhbmRzY2FwZSI6IjIzcHggMjBweCAyMHB4IiwicG9ydHJhaXQiOiIxNXB4IDE1cHggMTVweCIsInBob25lIjoiMjNweCAyMHB4IDIwcHgifQ==","body_padd":"eyJhbGwiOiIwcHgiLCJwb3J0cmFpdCI6IjAgMTVweCJ9","header_pos":"over-content","all_head_border":"0","modal_open_delay":"50","modal_prevent_open":"24","button_icon_size":"20","btn_float_right":"yes","modal_transition":"slide","modal_width":"eyJhbGwiOiI1MDAiLCJsYW5kc2NhcGUiOiIzMjAiLCJwb3J0cmFpdCI6IjQ1MCIsInBob25lIjoiMTAwJSJ9","modal_height":"100%","all_modal_border":"4px 0 0 0","modal_border_radius":"0","head_icon_size":"eyJsYW5kc2NhcGUiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjEyIn0=","all_modal_border_color":"var(--blue)","tds_button5-icon_hover_color":"var(--blue)","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_close_after":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_icon_color":"","head_icon_color_h":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "tdm_block_popup";
block_tdi_21.post_count = "5";
block_tdi_21.found_posts = "9130";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_21);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_33"><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span><span class="tdm-btn-text"></span></a></div><div id="tdm-popup-modal-td_gcs" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped></style><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_24_rand_style td-element-style"><style></style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_28 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_28"><div id=tdi_28 class="td_block_inner td-fix-index"><style></style></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_29 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_29">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title3  td-fix-index tdi_30"><h3 class="tdm-title tdm-title-md">Search Website</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">Looking for something specific? Use the search bar below to find it.</div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_32 "><div class="td-fix-index"><script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=009726981365731844373:2yp8pqv-nnw"></script>
<div class="gcse-search"></div></div></div></div></div></div></div></div></div>
</div></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row">
<style scoped></style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_38 tdb-horiz-menu-singleline td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_38" style=" z-index: 999;">
<style></style>
<style></style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="menu-sections-container"><ul id="menu-sections" class="tdb-horiz-menu"><li id="menu-item-34770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34770"><a href="https://www.techexplorist.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li id="menu-item-34768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34768"><a href="https://www.techexplorist.com/science/"><div class="tdb-menu-item-text">Science</div></a></li>
<li id="menu-item-34769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34769"><a href="https://www.techexplorist.com/space/"><div class="tdb-menu-item-text">Space</div></a></li>
<li id="menu-item-34766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766"><a href="https://www.techexplorist.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li id="menu-item-34767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34767"><a href="https://www.techexplorist.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li id="menu-item-34765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34765"><a href="https://www.techexplorist.com/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped></style><div id="tdi_41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_41_rand_style td-element-style"><div class="td-element-style-before"><style></style></div><style></style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_45">
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/" title="Tech Explorist"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px" height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css"></style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"></path>
</svg></span><span class="tdb-logo-img-wrap"><img width="216" height="68" class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/ami/logo.svg" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_46 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_46">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"button_size":"tdm-btn-sm","modal_align":"center-center","overlay_bg":"rgba(0,0,0,0.85)","modal_id":"td_m_fc1f","button_tdicon":"td-icon-mail","tdc_css":"eyJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","button_text":"Subscribe","button_icon_position":"icon-before","tds_button":"tds_button5","page_id":"43712","header_pos":"over-content","all_head_border":"eyJwaG9uZSI6IjAifQ==","head_padd":"eyJwaG9uZSI6IjBweCJ9","body_padd":"eyJwaG9uZSI6IjBweCJ9","head_icon_color":"var(--background)","trigg_btn_enable":"yes","button_icon_space":"eyJhbGwiOjE0LCJwaG9uZSI6IjMifQ==","tds_button5-f_btn_text_font_weight":"eyJwaG9uZSI6IjQwMCJ9","tds_button5-f_btn_text_font_transform":"eyJwaG9uZSI6InVwcGVyY2FzZSJ9","tds_button5-f_btn_text_font_size":"eyJwaG9uZSI6IjExIn0=","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_size":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_transition":"","site_scroll":"","modal_width":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_icon_color_h":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "tdm_block_popup";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "9130";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_46);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_58"><i class="tdm-btn-icon td-icon-mail"></i><span class="tdm-btn-text">Subscribe</span></a></div><div id="tdm-popup-modal-td_m_fc1f" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<style scoped></style><div id="tdi_49" class="tdc-row stretch_row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped></style>
<div class="tdi_49_rand_style td-element-style"><div class="td-element-style-before"><style></style></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_53">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_54"><h3 class="tdm-title tdm-title-bg">See stories of the future in your inbox every day.</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_55 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_55">
<style></style><p class="tdm-descr">Get the best futuristic stories straight into your inbox before everyone else!</p></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_56 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index" data-td-block-uid="tdi_56">
<style></style>
<style></style><div class="tds-newsletter tds-newsletter1 tdi_57 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe" data-ga-event-label="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_59 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_59">
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row">
<style scoped></style><div id="tdi_62" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_62_rand_style td-element-style"><style></style></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_66 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_66">
<style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, October 18, 2022</div></div></div> </div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_69 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_69">
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/" title="Tech Explorist"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px" height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css"></style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"></path>
</svg></span><span class="tdb-logo-img-wrap"><img width="216" height="68" class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/ami/logo.svg" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> </div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_72 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_72">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_72 = new tdBlock();
block_tdi_72.id = "tdi_72";
block_tdi_72.atts = '{"button_text":"SUBSCRIBE","button_size":"tdm-btn-sm","modal_align":"center-center","overlay_bg":"rgba(0,0,0,0.85)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjEwIiwibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn19","modal_id":"td_m_292a","tds_button1-border_radius":"4","tds_button1-f_btn_text_font_size":"11","tds_button":"tds_button5","button_tdicon":"td-icon-mail","button_icon_position":"icon-before","button_icon_space":"5","tds_button5-f_btn_text_font_size":"12","page_id":"43712","head_padd":"0px","body_padd":"0px","header_pos":"over-content","all_head_border":"0","modal_open_delay":"50","modal_prevent_open":"24","show_modal_composer":"yes","head_icon_color":"var(--meta)","head_icon_color_h":"var(--text)","block_type":"tdm_block_popup","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_size":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_close_after":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_transition":"","site_scroll":"","modal_width":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_72","tdc_css_class":"tdi_72","tdc_css_class_style":"tdi_72_rand_style"}';
block_tdi_72.td_column_number = "1";
block_tdi_72.block_type = "tdm_block_popup";
block_tdi_72.post_count = "5";
block_tdi_72.found_posts = "9130";
block_tdi_72.header_color = "";
block_tdi_72.ajax_pagination_infinite_stop = "";
block_tdi_72.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_72);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_84"><i class="tdm-btn-icon td-icon-mail"></i><span class="tdm-btn-text">SUBSCRIBE</span></a></div><div id="tdm-popup-modal-td_m_292a" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row">
<style scoped></style><div id="tdi_75" class="tdc-row stretch_row"><div class="vc_row tdi_76  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped></style>
<div class="tdi_75_rand_style td-element-style"><div class="td-element-style-before"><style></style></div></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_79 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_79">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_80"><h3 class="tdm-title tdm-title-bg">See stories of the future in your inbox every day.</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_81">
<style></style><p class="tdm-descr">Get the best futuristic stories straight into your inbox before everyone else!</p></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_82 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index" data-td-block-uid="tdi_82">
<style></style>
<style></style><div class="tds-newsletter tds-newsletter1 tdi_83 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe" data-ga-event-label="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_85 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_85">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_85 = new tdBlock();
block_tdi_85.id = "tdi_85";
block_tdi_85.atts = '{"button_size":"tdm-btn-sm","modal_align":"center-right","overlay_bg":"rgba(0,0,0,0.85)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjEwIiwibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn19","modal_id":"td_gcs","tds_button1-border_radius":"4","tds_button1-f_btn_text_font_size":"11","tds_button":"tds_button5","button_tdicon":"td-icon-magnifier-real-long","button_icon_position":"icon-before","button_icon_space":"5","tds_button5-f_btn_text_font_size":"12","page_id":"27381","head_padd":"eyJhbGwiOiIzMHB4IDI1cHggMjVweCIsImxhbmRzY2FwZSI6IjIzcHggMjBweCAyMHB4IiwicG9ydHJhaXQiOiIxNXB4IDE1cHggMTVweCIsInBob25lIjoiMjNweCAyMHB4IDIwcHgifQ==","body_padd":"eyJhbGwiOiIwcHgiLCJwb3J0cmFpdCI6IjAgMTVweCJ9","header_pos":"over-content","all_head_border":"0","modal_open_delay":"50","modal_prevent_open":"24","button_icon_size":"20","btn_float_right":"yes","modal_transition":"slide","modal_width":"eyJhbGwiOiI1MDAiLCJsYW5kc2NhcGUiOiIzMjAiLCJwb3J0cmFpdCI6IjQ1MCIsInBob25lIjoiMTAwJSJ9","modal_height":"100%","all_modal_border":"4px 0 0 0","modal_border_radius":"0","head_icon_size":"eyJsYW5kc2NhcGUiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjEyIn0=","all_modal_border_color":"var(--blue)","tds_button5-icon_hover_color":"var(--blue)","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_close_after":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_icon_color":"","head_icon_color_h":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_85","tdc_css_class":"tdi_85","tdc_css_class_style":"tdi_85_rand_style"}';
block_tdi_85.td_column_number = "1";
block_tdi_85.block_type = "tdm_block_popup";
block_tdi_85.post_count = "5";
block_tdi_85.found_posts = "9130";
block_tdi_85.header_color = "";
block_tdi_85.ajax_pagination_infinite_stop = "";
block_tdi_85.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_85);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_97"><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span><span class="tdm-btn-text"></span></a></div><div id="tdm-popup-modal-td_gcs" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row">
<style scoped></style><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_88_rand_style td-element-style"><style></style></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_92 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_92"><div id=tdi_92 class="td_block_inner td-fix-index"><style></style></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_93">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title3  td-fix-index tdi_94"><h3 class="tdm-title tdm-title-md">Search Website</h3><div class="tdm-title-line"></div><div class="tdm-title-sub">Looking for something specific? Use the search bar below to find it.</div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_96 "><div class="td-fix-index"><script type="rocketlazyloadscript" async src="https://cse.google.com/cse.js?cx=009726981365731844373:2yp8pqv-nnw"></script>
<div class="gcse-search"></div></div></div></div></div></div></div></div></div>
</div></div></div></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_98_rand_style td-element-style"><div class="td-element-style-before"><style></style></div><style></style></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_102 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_102" style=" z-index: 999;">
<style></style>
<style></style>
<style>

</style><div id=tdi_102 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5833"><a href="https://www.techexplorist.com/science/"><div class="tdb-menu-item-text">Science</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5835"><a href="https://www.techexplorist.com/space/"><div class="tdb-menu-item-text">Space</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5836"><a href="https://www.techexplorist.com/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43775 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Company</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43777"><a href="https://www.techexplorist.com/about/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item tdb-normal-menu menu-item-43776"><a href="https://www.techexplorist.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43778"><a href="https://www.techexplorist.com/advertise/"><div class="tdb-menu-item-text">Advertising</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43779"><a href="https://www.techexplorist.com/contact/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43780"><a href="https://www.techexplorist.com/contribute/"><div class="tdb-menu-item-text">Contribute</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43782"><a href="https://www.techexplorist.com/terms/"><div class="tdb-menu-item-text">Terms of use</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-43781"><a href="https://www.techexplorist.com/faqs/"><div class="tdb-menu-item-text">FAQ’s</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_105" class="tdc-zone"><div class="tdc_zone tdi_106  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped></style><div id="tdi_107" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_107_rand_style td-element-style"><div class="td-element-style-before"><style></style></div><style></style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_111 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_111">
<style></style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/" title="Tech Explorist"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px" height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css"></style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"></path>
</svg></span><span class="tdb-logo-img-wrap"><img width="216" height="68" class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/ami/logo.svg" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_112 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_112" style=" z-index: 999;">
<style></style>
<style></style>
<style>

</style><div id=tdi_112 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-sections-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34770"><a href="https://www.techexplorist.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34768"><a href="https://www.techexplorist.com/science/"><div class="tdb-menu-item-text">Science</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34769"><a href="https://www.techexplorist.com/space/"><div class="tdb-menu-item-text">Space</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34766"><a href="https://www.techexplorist.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34767"><a href="https://www.techexplorist.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34765"><a href="https://www.techexplorist.com/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_115 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_115">
<style></style>
<style></style><script type="rocketlazyloadscript">var block_tdi_115 = new tdBlock();
block_tdi_115.id = "tdi_115";
block_tdi_115.atts = '{"button_text":"SUBSCRIBE","button_size":"tdm-btn-sm","modal_align":"center-center","overlay_bg":"rgba(0,0,0,0.85)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn19","modal_id":"td_m_292a","tds_button1-border_radius":"4","tds_button1-f_btn_text_font_size":"11","tds_button":"tds_button5","button_tdicon":"td-icon-mail","button_icon_position":"icon-before","button_icon_space":"5","tds_button5-f_btn_text_font_size":"12","page_id":"43712","head_padd":"0px","body_padd":"0px","header_pos":"over-content","all_head_border":"0","btn_float_right":"yes","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_size":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_transition":"","site_scroll":"","modal_width":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_icon_color":"","head_icon_color_h":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_115","tdc_css_class":"tdi_115","tdc_css_class_style":"tdi_115_rand_style"}';
block_tdi_115.td_column_number = "3";
block_tdi_115.block_type = "tdm_block_popup";
block_tdi_115.post_count = "5";
block_tdi_115.found_posts = "9130";
block_tdi_115.header_color = "";
block_tdi_115.ajax_pagination_infinite_stop = "";
block_tdi_115.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_115);
</script>
<style></style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_127"><i class="tdm-btn-icon td-icon-mail"></i><span class="tdm-btn-text">SUBSCRIBE</span></a></div><div id="tdm-popup-modal-td_m_292a" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row">
<style scoped></style><div id="tdi_118" class="tdc-row stretch_row"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped></style>
<div class="tdi_118_rand_style td-element-style"><div class="td-element-style-before"><style></style></div></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_122">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_123"><h3 class="tdm-title tdm-title-bg">See stories of the future in your inbox every day.</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_124">
<style></style><p class="tdm-descr">Get the best futuristic stories straight into your inbox before everyone else!</p></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_125 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index" data-td-block-uid="tdi_125">
<style></style>
<style></style><div class="tds-newsletter tds-newsletter1 tdi_126 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Email address" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe" data-ga-event-label="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>
</div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="54339" data-autoload-type="" data-autoload-count="5">
<style></style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-27857" class="post-27857 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_128" class="tdc-zone"><div class="tdc_zone tdi_129  wpb_row td-pb-row">
<style scoped></style><div id="tdi_130" class="tdc-row"><div class="vc_row tdi_131  wpb_row td-pb-row">
<style scoped></style><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_134 td_block_template_8">
<style></style>
<style></style><div class="header-desk">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="4755327464" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div><div id="tdi_135" class="tdc-row"><div class="vc_row tdi_136  wpb_row td-pb-row">
<style scoped></style><div class="vc_column tdi_138  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped></style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_139 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_139">
<style></style>
<style></style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.techexplorist.com/science/"><span class="tdb-cat-bg"></span>Science</a></div></div><div class="td_block_wrap tdb_title tdi_140 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_140">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Genetically derived Mosquitoes help in slow down the growth of spreading Malaria</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_141 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_141">
<style></style><div class="tdb-block-inner td-fix-index"><p>Scientists put together the mosquitoes that can’t spread malaria.</p></div></div><div class="td_block_wrap tdb_single_date tdi_142 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_142">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-18T13:25:52+05:30">October 18, 2022 13:25 IST</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_143 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_143">
<style></style>
<style></style>
<style></style><i class="tds-icon td-icon-slashh tdi_144 td-fix-index"></i></div><div class="td_block_wrap tdb_single_author tdi_145 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_145">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.techexplorist.com/author/prajakta/">Dr. Prajakta Banik</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_147 ">
<style scoped></style><div class="td-fix-index"><div class="g-news"><a href="https://news.google.com/publications/CAAqBwgKMJWd9AowsJXVAg" target="_blank" rel="noopener" onclick="__gaTrackers('send', 'event', 'G News', 'G News Desk' );"> Follow us on <img width="200" height="48" src="https://www.techexplorist.com/wp-content/uploads/ami/googlenewslogo.svg" alt="Follow Tech Explorist on Google News"></a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_148 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_148">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index">
<a href="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg" data-caption="">
<img width="696" height="489" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20489'%3E%3C/svg%3E" data-lazy-srcset="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-696x489.jpg 696w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-300x211.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-1024x719.jpg 1024w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-150x105.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-768x539.jpg 768w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-1068x750.jpg 1068w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="engineered mosquito" title="mosquito" data-lazy-src="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-696x489.jpg" /><noscript><img 
                                        width="696" 
                                        height="489" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-696x489.jpg" srcset="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-696x489.jpg 696w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-300x211.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-1024x719.jpg 1024w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-150x105.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-768x539.jpg 768w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito-1068x750.jpg 1068w, https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="engineered mosquito" 
                                        title="mosquito"
                                    /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_post_share tdi_149 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_149">
<style></style><div id="tdi_149" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style></style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techexplorist.com%2Fgenetically-modified-mosquitoes-malaria-elimination%2F54339%2F" title="Facebook" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genetically+derived+Mosquitoes+help+in+slow+down+the+growth+of+spreading+Malaria&url=https%3A%2F%2Fwww.techexplorist.com%2Fgenetically-modified-mosquitoes-malaria-elimination%2F54339%2F&via=TechExplorist" title="Twitter" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/&amp;media=https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg&description=Genetically+derived+Mosquitoes+help+in+slow+down+the+growth+of+spreading+Malaria" title="Pinterest" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Genetically+derived+Mosquitoes+help+in+slow+down+the+growth+of+spreading+Malaria %0A%0A https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/" title="WhatsApp" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/&title=Genetically+derived+Mosquitoes+help+in+slow+down+the+growth+of+spreading+Malaria" title="Linkedin" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6b54181e09010e081f562c0e050e1f02080a0707124b0f0e19021d0e0f4b2604181a1e021f040e184b030e071b4b02054b1807041c4b0f041c054b1f030e4b0c19041c1f034b040d4b181b190e0a0f02050c4b260a070a19020a4d09040f1256031f1f1b185144441c1c1c451f0e08030e131b07041902181f45080406440c0e050e1f02080a0707124606040f020d020e0f460604181a1e021f040e1846060a070a19020a460e07020602050a1f020405445e5f58585244" title="Email" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/" title="Copy URL" rel="noopener"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_149" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_150 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_150">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index">
<p>Malaria is caused by a mosquito-borne parasite transmitted to people through the bites of infected female Anopheles mosquitoes. This disease is one of the fatal human diseases, but scientists have developed mosquitoes that slow down the growth of malaria. Malaria is the most devastating human disease. Increasing insecticide-resistant mosquitoes and drug-resistant parasites brought progress in reducing cases and reducing fatality.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2193378085051599" data-ad-slot="2577615703"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Genetic modification by Scientists:</strong></p>
<p>The genetic modification in <a href="https://www.techexplorist.com/tag/mosquito/">mosquitoes</a> produces compounds in their guts that decrease parasites&#8217; growth. These parasites are unlikely to reach mosquito salivary glands and be passed on in a bite before the insects die. This technique reduces the possibility of spreading malaria.</p>
<p>Gene drives hold promise for the genetic control of malaria vectors. Gene drive was a new ongoing strategy based on the super-Mendelian spread of endonuclease genes. Antimicrobial peptides (AMPs) from reptiles, plants, or insects are considered to be antimalarial effectors and they were tested in vitro and in vivo for their efficiency against different parasites.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2193378085051599" data-ad-slot="4408560362"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>But AMPs are different in sequence and structure, where some are cationic and amphiphilic, which adhere to negatively charged microbial membranes and, to a lesser extent, to membranes of animal cells.</p>
<p>The Permeabilization mechanism is put forward that causes pore formation or accumulation of peptides on the microbial surface, disrupting a detergent-like manner. The subset of AMPs has interfered directly with mitochondria-dependent adenosine triphosphate(ATP) synthesis by mitochondrial uncoupling.</p>
<p>Zero team of <a href="https://www.techexplorist.com/university/imperial-college-london/">Imperial College London</a> is arranged for work on existing &#8220;gene drive&#8221; technology to spread modification and reduce chances of malaria transmission.</p>
<p>Some of the collaborators from the Institute for Disease Modeling at the Bill and Melinda Gates Foundation developed a model first time that can assess the effect of modifications if used in various African settings.</p>
<p>Zero team found the modification developed by transmission as they can bring down malaria cases even with a high transmission. The result of the modification technology in the lab and the modeling are published in Science Advances.</p>
<h2 id="h-delaying-the-parasite-s-development-helps-in-decreasing-the-spread-of-malaria-disease"><strong>Delaying the parasite&#8217;s development helps in decreasing the spread of malaria disease:</strong></h2>
<p><a href="https://www.techexplorist.com/tag/malaria/">Malaria</a> is one of the world&#8217;s most destructive diseases risking about half of the world&#8217;s population. In 2021 about 241 million people were infected, and 627,000 people, most affected, were children below five years old in sub-Saharan Africa.</p>
<p>Dr. Tibebu Habetwold, the co-first author from the department of Life Sciences at Imperial, said: <em>&#8220;since 2015, the progress In tackling malaria has stalled. Mosquitoes and parasites they carry are becoming resistant to available interventions such as insecticides and treatments, and funding has plateaued. We need to develop innovative new tools.&#8221;</em></p>
<p>This disease spreads among people when a female mosquito bites someone infected with the malaria parasite. Then the parasite develops into the next stage in the mosquito&#8217;s gut and travels to its salivary glands, which are ready to infect the next person the mosquito bites.</p>
<p>Team zero modified the malaria carrier species of mosquito in sub-Saharan Africa: Anopheles Gambiae. When a mosquito takes a <a href="https://www.techexplorist.com/tag/blood/">blood</a> meal, it produces two molecules known as antimicrobial peptides in its guts.</p>
<p>These peptides, originally derived from honeybees and African clawed frogs retard the malaria parasite&#8217;s development. It causes a few days delay before the next parasite reaches mosquito salivary glands, by which time where most mosquitoes in nature are expected to die.</p>
<p>The parasite interferes with the parasite&#8217;s energy metabolism, causing some effects on the mosquito, shortening its life span, and decreasing its ability to pass on the parasite.</p>
<p><strong>Another mode of action in the eradication of malarial spread:</strong></p>
<p>In Tanzania, the team has set up a facility to bring about and handle genetically modified mosquitoes and conduct some tests, including collecting parasites from locally affected school children to ensure the modification works against the parasites circulating in relevant communities.</p>
<p>Co-leader author Professor George Christophides said: <em>&#8220;History has taught us that there is no silver bullet when it comes to malaria control, thus we will have to use all the weapons we have at our disposal and generate even more.&#8221;</em></p>
<p><em>&#8220;Gene drive is one such very powerful weapon that in combination with drugs, <a href="https://www.techexplorist.com/merging-two-different-malaria-vaccines-decrease-cases-91-percent/14919/">vaccines and mosquito control can help stop the spread of malaria</a> and save human lives.&#8221;</em></p>
<p>Gene drive is a genetic trick that can be added to mosquitoes causing anti-parasite genetic modification to be preferentially inherited, spreading widely among natural populations.</p>
<p class="reference"><strong>Journal Reference</strong></p>
<ol class="reference"><li>Astrid Hoermann, Tibebu Habtewold, Prashanth Selvaraj, Giuseppe Del Corsano, Paolo Capriotti, Maria Grazia Inghilterra, Temesgen M. Kebede, George K. Christophides And Nikolai Windbichler. Gene drive mosquitoes can aid malaria elimination by retarding Plasmodium Sporogonic development. <em><a href="https://www.techexplorist.com/journal/science-advances/">Science Advances</a></em> 21 Sep 2022 Vol 8, Issue 38 DOI: <a href="https://doi.org/10.1126/sciadv.abo1733">10.1126/sciadv.abo1733</a></li></ol>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="6133477068" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap td_block_raw_css tdi_151 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_151"><div id=tdi_151 class="td_block_inner td-fix-index"><style></style></div></div><div class="vc_row_inner tdi_153  vc_row vc_inner wpb_row td-pb-row">
<style scoped></style>
<div class="tdi_152_rand_style td-element-style"><style></style></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_156"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title2 td-fix-index tdi_157"><div class="tdm-title tdm-title-xxsm">Additional Information</div><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_taxonomies tdi_158 tdb_single_categories td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_158">
<style></style>
<style></style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">JOURNAL</div><a class="tdb-entry-category" href="https://www.techexplorist.com/journal/science-advances/"><span class="tdb-cat-bg"></span>Science Advances</a></div></div><div class="td_block_wrap tdb_single_taxonomies tdi_159 tdb_single_categories td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_159">
<style></style>
<style></style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">UNIVERSITY</div><a class="tdb-entry-category" href="https://www.techexplorist.com/university/imperial-college-london/"><span class="tdb-cat-bg"></span>Imperial College London</a></div></div><div class="td_block_wrap tdb_single_tags tdi_162 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_162">
<style></style>
<style></style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TOPICS</span></li><li><a href="https://www.techexplorist.com/tag/imperial-college-london/">Imperial College London</a></li><li><a href="https://www.techexplorist.com/tag/malaria/">malaria</a></li><li><a href="https://www.techexplorist.com/tag/mosquito/">mosquito</a></li></ul></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_163 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_163"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_164"><div class="tdm-title tdm-title-md">EXPLORE MORE</div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_165 td_block_template_8">
<style></style>
<div id="taboola-below-article-thumbnails"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div class="vc_column tdi_167  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_168 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_168">
<style></style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_169"><h3 class="tdm-title tdm-title-md">New Inventions</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_171 "><aside id="block-2" class="td_block_template_8 widget block-2 widget_block widget_rss"><ul class="has-dates tdi_110 entry-title wp-block-rss"><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.inceptivemind.com/oceanenergy-test-megawatt-scale-wave-energy-converter-scotland/27877/'>OceanEnergy to test its megawatt-scale wave energy converter in Scotland</a></div><time datetime="" class="wp-block-rss__item-publish-date">October 18, 2022 08:36 IST</time> </li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.inceptivemind.com/archer-unveil-midnight-evtol-air-taxi-next-month/27871/'>Archer to unveil its Midnight eVTOL air taxi next month</a></div><time datetime="" class="wp-block-rss__item-publish-date">October 17, 2022 14:21 IST</time> </li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.inceptivemind.com/zepto-energy-saving-super-magnet-consumes-testing-begins/27867/'>Testing begins for new energy-saving super magnet</a></div><time datetime="" class="wp-block-rss__item-publish-date">October 17, 2022 12:03 IST</time> </li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.inceptivemind.com/new-technology-affordably-converts-harmful-co2-valuable-chemicals/27863/'>New technology affordably converts harmful CO2 into valuable chemicals</a></div><time datetime="" class="wp-block-rss__item-publish-date">October 17, 2022 09:41 IST</time> </li><li class='wp-block-rss__item'><div class='wp-block-rss__item-title'><a href='https://www.inceptivemind.com/yale-amphibious-robotic-turtle-moving-land-water/27860/'>Amphibious robotic turtle capable of moving on land and water</a></div><time datetime="" class="wp-block-rss__item-publish-date">October 17, 2022 07:23 IST</time> </li></ul></aside></div><div class="td_block_wrap td_flex_block_1 tdi_172 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_172">
<style></style>
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TRENDING</span></h4></div><div id=tdi_172 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/men-taking-testosterone-therapy-no-greater-risk-heart-attack/48128/" rel="bookmark" title="Men taking testosterone therapy are at no greater risk of heart attack">Men taking testosterone therapy are at no greater risk of heart attack</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/singing-techniques-improve-quality-life-breathlessness-covid-19/46948/" rel="bookmark" title="Singing techniques can improve the quality of life and breathlessness after COVID-19">Singing techniques can improve the quality of life and breathlessness after COVID-19</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a>
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/a-new-simulator-could-guide-in-designing-mars-bound-helicopter-blades/45454/" rel="bookmark" title="A new simulator could guide in designing Mars-bound helicopter blades">A new simulator could guide in designing Mars-bound helicopter blades</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/genetic-fingerprints-ancient-migrations-found-modern-day-uae/44951/" rel="bookmark" title="Genetic fingerprints of ancient migrations found in modern-day UAE">Genetic fingerprints of ancient migrations found in modern-day UAE</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/how-robber-flies-balance-between-avoiding-obstacles/44740/" rel="bookmark" title="Study revealed how robber flies balance between avoiding obstacles">Study revealed how robber flies balance between avoiding obstacles</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_173 td_block_template_8">
<style></style>
<style></style>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2193378085051599" data-ad-slot="3383206231"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Prajakta Banik"><meta itemprop="url" content="https://www.techexplorist.com/author/prajakta/"></span><meta itemprop="datePublished" content="2022-10-18T13:25:52+05:30"><meta itemprop="dateModified" content="2022-10-18T13:26:26+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techexplorist.com/genetically-modified-mosquitoes-malaria-elimination/54339/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="Tech Explorist"></span><meta itemprop="headline" content="Scientists put together the mosquitoes that can’t spread malaria."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techexplorist.com/wp-content/uploads/2022/10/mosquito.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="899"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_174" class="tdc-zone"><div class="tdc_zone tdi_175  wpb_row td-pb-row">
<style scoped></style><div id="tdi_176" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_177  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_176_rand_style td-element-style"><style></style></div><div class="vc_column tdi_179  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped></style><div class="wpb_wrapper"><div class="vc_row_inner tdi_181  vc_row vc_inner wpb_row td-pb-row">
<style scoped></style><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_184 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_184"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_185"><h3 class="tdm-title tdm-title-sm">Explore</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_186 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons" data-td-block-uid="tdi_186">
<style></style>
<style></style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.inceptivemind.com/">Inceptive Mind</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_188  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_189 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_189"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_190"><h3 class="tdm-title tdm-title-sm">LATEST NEWS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_191 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_191">
<style></style>
<style></style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_191 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/immune-marker-supar-high-patients-with-heart-failure/54333/" rel="bookmark" title="Immune marker suPAR high in patients with heart failure">Immune marker suPAR high in patients with heart failure</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/new-colon-cancer-causing-gene-discovered/54327/" rel="bookmark" title="New colon cancer-causing gene discovered">New colon cancer-causing gene discovered</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/potentially-hazardous-asteroid-phaethon-changing-rotation/54324/" rel="bookmark" title="Potentially hazardous asteroid Phaethon has changing rotation">Potentially hazardous asteroid Phaethon has changing rotation</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/even-small-quantities-alcohol-causes-significant-changes-brain-circuitry/54320/" rel="bookmark" title="Even small quantities of alcohol causes significant changes in brain circuitry">Even small quantities of alcohol causes significant changes in brain circuitry</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.techexplorist.com/early-warning-system-supernovae/54313/" rel="bookmark" title="An early warning system for supernovae">An early warning system for supernovae</a></h2>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_193  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped></style><div class="wpb_wrapper"><div class="vc_row_inner tdi_195  vc_row vc_inner wpb_row td-pb-row">
<style scoped></style><div class="vc_column_inner tdi_197  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_198 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_198"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_199"><h3 class="tdm-title tdm-title-sm">SECTIONS</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_200 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_200">
<style></style>
<style></style><div class="td-block-title-wrap"></div><div id=tdi_200 class="td_block_inner td-fix-index"><div class="menu-sections-container"><ul id="menu-sections-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34770"><a href="https://www.techexplorist.com/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34768"><a href="https://www.techexplorist.com/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34769"><a href="https://www.techexplorist.com/space/">Space</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766"><a href="https://www.techexplorist.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34767"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34765"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_202  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_203 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_203"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_204"><h3 class="tdm-title tdm-title-sm">Others</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_205 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_205">
<style></style>
<style></style><div class="td-block-title-wrap"></div><div id=tdi_205 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7496"><a href="https://www.techexplorist.com/about/">About</a></li>
<li id="menu-item-29734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29734"><a href="https://www.techexplorist.com/contact/">Contact</a></li>
<li id="menu-item-5234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5234"><a href="https://www.techexplorist.com/contribute/">Contribute</a></li>
<li id="menu-item-5235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5235"><a href="https://www.techexplorist.com/advertise/">Advertising</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1750"><a href="https://www.techexplorist.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1749"><a href="https://www.techexplorist.com/faqs/">FAQ&#8217;s</a></li>
<li id="menu-item-11426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11426"><a href="https://www.techexplorist.com/terms/">Terms of use</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7494"><a href="https://www.techexplorist.com/sitemap.xml">Sitemap</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_207  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped></style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_208 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_208"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style></style><div class="tds-title tds-title1 td-fix-index tdi_209"><h3 class="tdm-title tdm-title-sm">Follow us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_210 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_210">
<style></style>
<style></style>
<style></style><div class="tdm-social-wrapper tds-social6 tdi_211"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TechExplorist/" target="_blank" rel="noopener" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TechExplorist/" target="_blank" rel="noopener" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/techexplorist/" target="_blank" rel="noopener" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/techexplorist/" target="_blank" rel="noopener" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/techexplorist/" target="_blank" rel="noopener" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/techexplorist/" target="_blank" rel="noopener" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/techexplorist/" target="_blank" rel="noopener" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/techexplorist/" target="_blank" rel="noopener" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/TechExplorist" target="_blank" rel="noopener" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/TechExplorist" target="_blank" rel="noopener" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TechExplorist" target="_blank" rel="noopener" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TechExplorist" target="_blank" rel="noopener" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1" target="_blank" rel="noopener" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1" target="_blank" rel="noopener" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_213 "><div class="td-fix-index"><a class="g-news-footer" href="https://news.google.com/publications/CAAqBwgKMJWd9AowsJXVAg" target="_blank" rel="noopener" onclick="__gaTrackers('send', 'event', 'G News', 'G News Desk' );"><img width="200" height="48" src="https://www.techexplorist.com/wp-content/uploads/ami/googlenewslogo.svg" alt="Follow Tech Explorist on Google News"></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_214" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_215  wpb_row td-pb-row tdc-element-style">
<style scoped></style>
<div class="tdi_214_rand_style td-element-style"><style></style></div><div class="vc_column tdi_217  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped></style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_218 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_218">
<style></style><p class="tdm-descr">© All Rights Reserved, <a href="https://www.techexplorist.com/">Tech Explorist™</a></p></div></div></div></div></div></div></div> </div>
</div>
<style></style>
</div>


<style type="text/css" media="screen"></style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="rocketlazyloadscript">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</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'130369440',post:'54339',tz:'5.5',srv:'www.techexplorist.com'} ]);
	_stq.push([ 'clickTrackerInit', '130369440', '54339' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.techexplorist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
