<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.techexplorist.com/xmlrpc.php" /><link rel='dns-prefetch' href='https://fonts.gstatic.com/' crossorigin><link crossorigin='' href='https://ajax.cloudflare.com/' rel='preconnect'/><link href='https://www.googletagservices.com/' rel='dns-prefetch'/><link crossorigin='' href='https://cdnjs.cloudflare.com/' rel='preconnect'/><link href='https://ad.doubleclick.net/' rel='dns-prefetch'/><link href='https://adservice.google.com/' rel='dns-prefetch'/><link href='https://ad.doubleclick.net/' rel='dns-prefetch'/><link href='https://tpc.googlesyndication.com/' rel='dns-prefetch'/><link href='https://cdn.onesignal.com' rel='dns-prefetch'/><meta property="og:image" content="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg" /><link rel="icon" type="image/png" href="https://www.techexplorist.com/wp-content/uploads/2019/05/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.techexplorist.com/wp-content/uploads/2019/05/iOS-144X144.png"/><title>Cooling molecules to nanokelvin temperatures - Tech Explorist</title><link rel="stylesheet" href="https://www.techexplorist.com/wp-content/cache/min/1/14b28b23d46af2733d595a7261866400.css" data-minify="1" /><meta name="description" content="MIT physicists have found a way to cool molecules of sodium lithium down to 200 billionths of a Kelvin, just a hair above absolute zero."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cooling molecules to nanokelvin temperatures" /><meta property="og:description" content="MIT physicists have found a way to cool molecules of sodium lithium down to 200 billionths of a Kelvin, just a hair above absolute zero." /><meta property="og:url" content="https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/" /><meta property="og:site_name" content="Tech Explorist" /><meta property="article:publisher" content="https://www.facebook.com/TechExplorist/" /><meta property="article:author" content="https://www.facebook.com/sakharkar.ashwini" /><meta property="article:tag" content="MIT" /><meta property="article:tag" content="Quantum Computing" /><meta property="article:section" content="Technology" /><meta property="article:published_time" content="2020-04-09T05:04:20+00:00" /><meta property="article:modified_time" content="2020-04-09T05:04:38+00:00" /><meta property="og:updated_time" content="2020-04-09T05:04:38+00:00" /><meta property="fb:app_id" content="879961582154768" /><meta property="og:image" content="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg" /><meta property="og:image:secure_url" content="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="MIT physicists have found a way to cool molecules of sodium lithium down to 200 billionths of a Kelvin, just a hair above absolute zero." /><meta name="twitter:title" content="Cooling molecules to nanokelvin temperatures - Tech Explorist" /><meta name="twitter:site" content="@TechExplorist" /><meta name="twitter:image" content="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg" /><meta name="twitter:creator" content="@AshuSakharkar" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Feed" href="https://www.techexplorist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Comments Feed" href="https://www.techexplorist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Cooling molecules to nanokelvin temperatures Comments Feed" href="https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58281324-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.techexplorist.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-58281324-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Ashwini Sakharkar');
		__gaTracker('set', 'dimension2', 'Technology');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.techexplorist.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.techexplorist.com","hash_tracking":"true"}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://www.techexplorist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techexplorist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techexplorist.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://wp.me/p8P12U-8bZ' /><link rel="alternate" type="application/json+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F&#038;format=xml" /><meta property="fb:pages" content="1920584128177889" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c53721e3e9","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.techexplorist.com\/wp-admin\/","wpRestNonce":"c53721e3e9","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/?amp">  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-2193378085051599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#00183d"/>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.techexplorist.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '167012207428835');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167012207428835&ev=PageView&noscript=1" /></noscript><link rel="icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-180x180.png" /><meta name="msapplication-TileImage" content="https://www.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-270x270.png" /> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#31a1ff}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#31a1ff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#31a1ff}.tdm-btn-style1{background-color:#31a1ff}.tdm-btn-style2:before{border-color:#31a1ff}.tdm-btn-style2{color:#31a1ff}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #31a1ff;-moz-box-shadow:0 2px 16px #31a1ff;box-shadow:0 2px 16px #31a1ff}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #31a1ff;-moz-box-shadow:0 4px 26px #31a1ff;box-shadow:0 4px 26px #31a1ff}</style><style id="tdw-css-placeholder">.td-load-more-wrap a{visibility:visible!important}h5.reference{font-weight:700;border-bottom:1px solid #EBEBEB}ol.reference{border:1px solid #EBEBEB;background:#ebebeb;margin:5px;padding:8px}.reference li{margin-bottom:10px}figcaption{text-align:left;margin:6px 0 26px 0;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-31495 single-format-standard cooling-molecules-nanokelvin-temperatures global-block-template-8 tdb_template_27857 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/TechExplorist/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/techexplorist/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://pinterest.com/techexplorist/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://feeds.feedburner.com/TechExplorist" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/TechExplorist" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCjWo55F5kzRoaVUEu_LZsOg?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/">Technology</a></li><li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="https://www.techexplorist.com/science/">Science</a></li><li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/">Health</a></li><li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.techexplorist.com/space/">Space</a></li><li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://www.techexplorist.com/invention/">Invention</a></li><li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li><li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5836"><a href="https://www.techexplorist.com/environment/">Environment</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.techexplorist.com/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.techexplorist.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5e8f350762ad9" class="tdc-zone"><div class="tdc_zone td_uid_1_5e8f350762ae3_rand wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.td_uid_1_5e8f350762ae3_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}@media (max-width:767px){.td_uid_1_5e8f350762ae3_rand:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.td_uid_1_5e8f350762ae3_rand:before{width:100%}}}@media (max-width:767px){.td_uid_1_5e8f350762ae3_rand{position:relative}}</style><div class="td_uid_1_5e8f350762ad9_rand_style td-element-style" ><style>@media (max-width:767px){.td_uid_1_5e8f350762ad9_rand_style{background-color:#000000!important}}</style></div><div id="td_uid_2_5e8f350762ff6" class="tdc-row"><div class="vc_row td_uid_2_5e8f350762ffa_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_2_5e8f350762ffa_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_2_5e8f350762ffa_rand{margin-left:0;margin-right:0}.td_uid_2_5e8f350762ffa_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_2_5e8f350762ffa_rand{padding-top:6px!important;padding-bottom:7px!important;position:relative}}</style><div class="td_uid_2_5e8f350762ff6_rand_style td-element-style" ><style>@media (max-width:767px){.td_uid_2_5e8f350762ff6_rand_style{background-color:#00183d!important}}</style></div><div class="vc_column td_uid_3_5e8f3507631bf_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_3_5e8f3507631bf_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_3_5e8f3507631bf_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_3_5e8f3507631bf_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_4_5e8f3507633c6_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_4_5e8f3507633c6" ><style>@media (max-width:767px){.td_uid_4_5e8f3507633c6_rand{margin-right:-5px!important;padding-top:3px!important}}</style><style>.td_uid_4_5e8f3507633c6_rand{display:inline-block}.td_uid_4_5e8f3507633c6_rand .tdb-block-inner{text-align:right}.td_uid_4_5e8f3507633c6_rand #tdb-mobile-menu-button i{font-size:28px}.td_uid_4_5e8f3507633c6_rand #tdb-mobile-menu-button i{width:28px;height:28px;line-height:28px}.td_uid_4_5e8f3507633c6_rand #tdb-mobile-menu-button{color:#fff}.td_uid_4_5e8f3507633c6_rand #tdb-mobile-menu-button:hover{color:#31a1ff}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-left"></i></a></div></div></div></div><div class="vc_column td_uid_5_5e8f350763675_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_5_5e8f350763675_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_5_5e8f350763675_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_5_5e8f350763675_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_6_5e8f350763a47_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_6_5e8f350763a47" ><style>@media (min-width:768px) and (max-width:1018px){.td_uid_6_5e8f350763a47_rand{margin-top:-4px!important;margin-right:22px!important}}@media (max-width:767px){.td_uid_6_5e8f350763a47_rand{padding-right:5px!important}}</style><style>.td_uid_6_5e8f350763a47_rand .tdb-logo-a,.td_uid_6_5e8f350763a47_rand h1{flex-direction:row}.td_uid_6_5e8f350763a47_rand .tdb-logo-a,.td_uid_6_5e8f350763a47_rand h1{align-items:center}.td_uid_6_5e8f350763a47_rand .tdb-logo-a,.td_uid_6_5e8f350763a47_rand h1{justify-content:center}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap{display:none}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-tagline{margin-top:0;margin-left:0}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_6_5e8f350763a47_rand .tdb-logo-icon{font-size:46px}.td_uid_6_5e8f350763a47_rand .tdb-logo-icon{margin-right:5px}.td_uid_6_5e8f350763a47_rand .tdb-logo-icon:last-child{margin-right:0}.td_uid_6_5e8f350763a47_rand .tdb-logo-icon{top:1px}.td_uid_6_5e8f350763a47_rand .tdb-logo-icon{display:block}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-title{color:#fff}.td_uid_6_5e8f350763a47_rand .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-tagline{color:#fff}.td_uid_6_5e8f350763a47_rand .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.td_uid_6_5e8f350763a47_rand .tdb-logo-img{max-width:150px}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_6_5e8f350763a47_rand .tdb-logo-img-wrap{display:block}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-title{display:none}.td_uid_6_5e8f350763a47_rand .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" width="216px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Tech Explorist</div><div class="tdb-logo-text-tagline">Latest Technology & Science News</div></div></a></div></div></div></div><div class="vc_column td_uid_7_5e8f350778d7c_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_7_5e8f350778d7c_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_7_5e8f350778d7c_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_7_5e8f350778d7c_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_8_5e8f35077916b_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_8_5e8f35077916b" ><style>@media (max-width:767px){.td_uid_8_5e8f35077916b_rand{margin-left:-7px!important;padding-top:4px!important}}</style><style>.td_uid_8_5e8f35077916b_rand{float:right;clear:none}.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob{color:#fff}.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob:hover{color:#31a1ff}@media (max-width:767px){.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob i{font-size:24px}.td_uid_8_5e8f35077916b_rand #tdb-header-search-button-mob i{width:24px;height:24px;line-height:24px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_6_5e8f350779590" class="tdc-zone"><div class="tdc_zone td_uid_9_5e8f350779598_rand wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" ><style scoped>.td_uid_9_5e8f350779598_rand{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td_uid_9_5e8f350779598_rand{position:relative}}</style><div class="td_uid_6_5e8f350779590_rand_style td-element-style" ><style>@media (max-width:767px){.td_uid_6_5e8f350779590_rand_style{background-color:#000000!important}}</style></div><div id="td_uid_7_5e8f3507797d9" class="tdc-row"><div class="vc_row td_uid_10_5e8f3507797df_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_10_5e8f3507797df_rand{min-height:0}@media (max-width:767px){@media (min-width:768px){.td_uid_10_5e8f3507797df_rand{margin-left:0;margin-right:0}.td_uid_10_5e8f3507797df_rand .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.td_uid_10_5e8f3507797df_rand{padding-top:6px!important;padding-bottom:7px!important;position:relative}}</style><div class="td_uid_7_5e8f3507797d9_rand_style td-element-style" ><style>@media (max-width:767px){.td_uid_7_5e8f3507797d9_rand_style{background-color:#00183d!important}}</style></div><div class="vc_column td_uid_11_5e8f350779b12_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_11_5e8f350779b12_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_11_5e8f350779b12_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_11_5e8f350779b12_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_12_5e8f350779c72_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_12_5e8f350779c72" ><style>@media (max-width:767px){.td_uid_12_5e8f350779c72_rand{margin-right:-5px!important;padding-top:3px!important}}</style><style>.td_uid_12_5e8f350779c72_rand{display:inline-block}.td_uid_12_5e8f350779c72_rand .tdb-block-inner{text-align:right}.td_uid_12_5e8f350779c72_rand #tdb-mobile-menu-button i{font-size:28px}.td_uid_12_5e8f350779c72_rand #tdb-mobile-menu-button i{width:28px;height:28px;line-height:28px}.td_uid_12_5e8f350779c72_rand #tdb-mobile-menu-button{color:#fff}.td_uid_12_5e8f350779c72_rand #tdb-mobile-menu-button:hover{color:#31a1ff}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-left"></i></a></div></div></div></div><div class="vc_column td_uid_13_5e8f350779e7c_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_13_5e8f350779e7c_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_13_5e8f350779e7c_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_13_5e8f350779e7c_rand{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_14_5e8f350779ff4_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_14_5e8f350779ff4" ><style>@media (min-width:768px) and (max-width:1018px){.td_uid_14_5e8f350779ff4_rand{margin-top:-4px!important;margin-right:22px!important}}@media (max-width:767px){.td_uid_14_5e8f350779ff4_rand{padding-right:5px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Roboto);.td_uid_14_5e8f350779ff4_rand .tdb-logo-a,.td_uid_14_5e8f350779ff4_rand h1{flex-direction:row}.td_uid_14_5e8f350779ff4_rand .tdb-logo-a,.td_uid_14_5e8f350779ff4_rand h1{align-items:center}.td_uid_14_5e8f350779ff4_rand .tdb-logo-a,.td_uid_14_5e8f350779ff4_rand h1{justify-content:center}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap{display:none}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-tagline{margin-top:0;margin-left:0}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_14_5e8f350779ff4_rand .tdb-logo-icon{font-size:46px}.td_uid_14_5e8f350779ff4_rand .tdb-logo-icon{margin-right:5px}.td_uid_14_5e8f350779ff4_rand .tdb-logo-icon:last-child{margin-right:0}.td_uid_14_5e8f350779ff4_rand .tdb-logo-icon{top:1px}.td_uid_14_5e8f350779ff4_rand .tdb-logo-icon{display:block}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-title{color:#fff}.td_uid_14_5e8f350779ff4_rand .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-tagline{color:#fff}.td_uid_14_5e8f350779ff4_rand .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-title{font-family:Roboto!important;font-size:17px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-tagline{font-family:Roboto!important;font-size:12px!important;font-weight:600!important;text-transform:uppercase!important;}@media (max-width:767px){.td_uid_14_5e8f350779ff4_rand .tdb-logo-img{max-width:150px}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_14_5e8f350779ff4_rand .tdb-logo-img-wrap{display:block}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-title{display:none}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-tagline{display:none}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-title{font-size:17px!important;line-height:1!important;}.td_uid_14_5e8f350779ff4_rand .tdb-logo-text-tagline{font-size:12px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" width="216px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Tech Explorist</div><div class="tdb-logo-text-tagline">Latest Technology & Science News</div></div></a></div></div></div></div><div class="vc_column td_uid_15_5e8f350781324_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_15_5e8f350781324_rand{vertical-align:baseline}@media (max-width:767px){.td_uid_15_5e8f350781324_rand{vertical-align:middle}}@media (max-width:767px){.td_uid_15_5e8f350781324_rand{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_16_5e8f3507814aa_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_16_5e8f3507814aa" ><style>@media (max-width:767px){.td_uid_16_5e8f3507814aa_rand{margin-left:-7px!important;padding-top:4px!important}}</style><style>.td_uid_16_5e8f3507814aa_rand{display:inline-block}.td_uid_16_5e8f3507814aa_rand{float:right;clear:none}.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob i{font-size:22px}.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob i{width:55px;height:55px;line-height:55px}.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob{color:#fff}.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob:hover{color:#31a1ff}@media (max-width:767px){.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob i{font-size:24px}.td_uid_16_5e8f3507814aa_rand #tdb-header-search-button-mob i{width:24px;height:24px;line-height:24px}}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_11_5e8f350781822" class="tdc-zone"><div class="tdc_zone td_uid_17_5e8f350781827_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_17_5e8f350781827_rand{min-height:0}.td-header-desktop-wrap{position:relative}.td_uid_17_5e8f350781827_rand{z-index:999!important;position:relative}</style><div class="td_uid_11_5e8f350781822_rand_style td-element-style" ><style>.td_uid_11_5e8f350781822_rand_style{background-color:#000000!important}</style></div><div id="td_uid_12_5e8f3507819a4" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_18_5e8f3507819a9_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.td_uid_18_5e8f3507819a9_rand{min-height:0}#td_uid_12_5e8f3507819a4.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#td_uid_12_5e8f3507819a4.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}@media (min-width:767px){.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-center,.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-bottom,.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_18_5e8f3507819a9_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.td_uid_18_5e8f3507819a9_rand{margin-left:0;margin-right:0}.td_uid_18_5e8f3507819a9_rand .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.td_uid_18_5e8f3507819a9_rand{margin-left:0;margin-right:0}.td_uid_18_5e8f3507819a9_rand .vc_column{padding-left:0;padding-right:0}}}.td_uid_18_5e8f3507819a9_rand{padding-top:5px!important;padding-right:20px!important;padding-bottom:5px!important;padding-left:10px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.td_uid_18_5e8f3507819a9_rand .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.td_uid_18_5e8f3507819a9_rand{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_18_5e8f3507819a9_rand{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="td_uid_12_5e8f3507819a4_rand_style td-element-style" ><style>.td_uid_12_5e8f3507819a4_rand_style{background-color:#00183d!important}</style></div><div class="vc_column td_uid_19_5e8f350781bbc_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_19_5e8f350781bbc_rand{vertical-align:baseline}.td_uid_19_5e8f350781bbc_rand{width:20%!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_19_5e8f350781bbc_rand{width:15%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_19_5e8f350781bbc_rand{width:22%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5e8f350781ca8_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_20_5e8f350781ca8" ><style>.td_uid_20_5e8f350781ca8_rand{display:inline-block}.td_uid_20_5e8f350781ca8_rand .tdb-logo-a,.td_uid_20_5e8f350781ca8_rand h1{flex-direction:row}.td_uid_20_5e8f350781ca8_rand .tdb-logo-a,.td_uid_20_5e8f350781ca8_rand h1{align-items:center}.td_uid_20_5e8f350781ca8_rand .tdb-logo-a,.td_uid_20_5e8f350781ca8_rand h1{justify-content:flex-start}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img{max-width:150px}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap{margin-right:7px}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-title{display:none}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-tagline{display:none}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_20_5e8f350781ca8_rand .tdb-logo-icon{top:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-title{color:#fff}.td_uid_20_5e8f350781ca8_rand .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_20_5e8f350781ca8_rand .tdb-logo-text-tagline{color:#fff}.td_uid_20_5e8f350781ca8_rand .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap:last-child{margin-right:0}}@media (max-width:767px){.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_20_5e8f350781ca8_rand .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" width="216px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Tech Explorist</div><div class="tdb-logo-text-tagline">Latest Technology & Science News</div></div></a></div></div></div></div><div class="vc_column td_uid_21_5e8f3507892e2_rand wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.td_uid_21_5e8f3507892e2_rand{vertical-align:baseline}.td_uid_21_5e8f3507892e2_rand{width:80%!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_21_5e8f3507892e2_rand{width:85%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_21_5e8f3507892e2_rand{width:78%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_22_5e8f3507899cd_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_22_5e8f3507899cd" style=" z-index: 999;"><style>.td_uid_22_5e8f3507899cd_rand{display:inline-block}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li{margin-right:10px}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown{margin-left:10px}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li .tdb-menu-sep,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .td-subcat-more .tdb-menu-more-subicon{margin-left:10px}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .td-subcat-more .tdb-menu-more-subicon{top:0}.td_uid_22_5e8f3507899cd_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a,.td_uid_22_5e8f3507899cd_rand .td-subcat-more{color:#fff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .td-subcat-more .tdb-menu-more-subicon{color:#fff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li .tdb-menu-sep,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown .tdb-menu-sep{color:#fff}.td_uid_22_5e8f3507899cd_rand .td-subcat-more .tdb-menu-more-icon{color:#fff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a,.td_uid_22_5e8f3507899cd_rand .td-subcat-more>.tdb-menu-item-text{font-size:14px!important;line-height:51px!important;font-weight:600!important}.td_uid_22_5e8f3507899cd_rand .td-subcat-more{line-height:51px}.td_uid_22_5e8f3507899cd_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_22_5e8f3507899cd_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list{background-color:#161b2d}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list li a{background-color:rgba(255,255,255,0)}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list li a{color:#fff}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{color:#000}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list li a{font-size:14px!important;font-weight:600!important;text-transform:uppercase!important}.td_uid_22_5e8f3507899cd_rand:not(.tdb-mm-align-screen) .tdb-mega-menu ul,.td_uid_22_5e8f3507899cd_rand .tdb-mega-menu ul li{max-width:1400px!important}.td_uid_22_5e8f3507899cd_rand .tdb-mega-menu .tdb_header_mega_menu{margin-left:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-mega-menu ul li{border-width:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.td_uid_22_5e8f3507899cd_rand .tdb-menu>li{margin-right:5px}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown{margin-left:5px}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.td_uid_22_5e8f3507899cd_rand .tdb-menu>li{margin-right:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown{margin-left:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a,.td_uid_22_5e8f3507899cd_rand .td-subcat-more>.tdb-menu-item-text{font-size:14px!important;line-height:50px!important;font-weight:600!important}.td_uid_22_5e8f3507899cd_rand .td-subcat-more{line-height:50px}}</style><style>.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-item>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-ancestor>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-category-ancestor>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:hover>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.tdb-hover>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown:hover .td-subcat-more{color:#31a1ff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:hover>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{color:#31a1ff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#31a1ff}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-item>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-menu-ancestor>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.current-category-ancestor>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li:hover>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu>li.tdb-hover>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:28px}.td_uid_22_5e8f3507899cd_rand .tdb-menu>li>a:after,.td_uid_22_5e8f3507899cd_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style>.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu:hover>a,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list li:hover a{color:#31a1ff}.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu:hover>a,.td_uid_22_5e8f3507899cd_rand .td-pulldown-filter-list li:hover a{background-color:rgba(255,255,255,0)}.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a i,.td_uid_22_5e8f3507899cd_rand .tdb-menu ul .tdb-normal-menu:hover>a i{color:#fff}</style><div id=td_uid_22_5e8f3507899cd class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/"><span class="tdb-menu-item-text">Technology</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5833"><a href="https://www.techexplorist.com/science/"><span class="tdb-menu-item-text">Science</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/"><span class="tdb-menu-item-text">Health</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5835"><a href="https://www.techexplorist.com/space/"><span class="tdb-menu-item-text">Space</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5834"><a href="https://www.techexplorist.com/invention/"><span class="tdb-menu-item-text">Invention</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5836"><a href="https://www.techexplorist.com/environment/"><span class="tdb-menu-item-text">Environment</span></a></li></ul></div></div><div class="td_block_wrap tdb_header_search td_uid_25_5e8f35078c25c_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_25_5e8f35078c25c" ><style>.td_uid_25_5e8f35078c25c_rand{margin-left:20px!important;padding-top:3px!important}@media (min-width:768px) and (max-width:1018px){.td_uid_25_5e8f35078c25c_rand{margin-left:20px!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_25_5e8f35078c25c_rand{margin-left:15px!important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.techexplorist.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_26_5e8f35078f7f7_rand tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_26_5e8f35078f7f7" ><style>.td_uid_26_5e8f35078f7f7_rand{margin-right:40px!important;margin-left:40px!important;padding-top:2px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_26_5e8f35078f7f7_rand{margin-right:25px!important;margin-left:25px!important}}</style><style>.td_uid_26_5e8f35078f7f7_rand i{font-size:15px;text-align:center}.td_uid_26_5e8f35078f7f7_rand i{width:15px;height:15px;line-height:15px}.td_uid_26_5e8f35078f7f7_rand i{position:relative;top:0}.td_uid_26_5e8f35078f7f7_rand{display:inline-block}</style><style>.td_uid_27_5e8f35079443c{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_27_5e8f35079443c:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_27_5e8f35079443c:before{color:rgba(255,255,255,.5)}body .td_uid_26_5e8f35078f7f7_rand:hover .td_uid_27_5e8f35079443c:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.td_uid_26_5e8f35078f7f7_rand:hover .td_uid_27_5e8f35079443c:before{color:rgba(255,255,255,.5)}</style><i class="tds-icon td-icon-vertical-line td_uid_27_5e8f35079443c td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_button td_uid_28_5e8f3507948de_rand tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_5e8f3507948de" ><style>body .td_uid_29_5e8f350797d1d{background-color:#31a1ff}body .td_uid_29_5e8f350797d1d:before{background-color:#0d42a2}body .td_uid_29_5e8f350797d1d:hover:before{opacity:1}</style><div class="tds-button td-fix-index"><a href="https://www.techexplorist.com/subscribe/" class="tds-button1 tdm-btn tdm-btn-sm td_uid_29_5e8f350797d1d" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe_header" data-ga-event-label="subscribe_header" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_15_5e8f3507983ee" class="tdc-zone"><div class="tdc_zone td_uid_30_5e8f3507983f4_rand wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" ><style scoped>.td_uid_30_5e8f3507983f4_rand{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-desktop-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.td_uid_30_5e8f3507983f4_rand{position:relative}</style><div class="td_uid_15_5e8f3507983ee_rand_style td-element-style" ><style>.td_uid_15_5e8f3507983ee_rand_style{background-color:#000000!important}</style></div><div id="td_uid_16_5e8f350798595" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_31_5e8f350798599_rand wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.td_uid_31_5e8f350798599_rand{min-height:0}#td_uid_16_5e8f350798595.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#td_uid_16_5e8f350798595.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}@media (min-width:767px){.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-center,.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-bottom,.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_31_5e8f350798599_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.td_uid_31_5e8f350798599_rand{margin-left:0;margin-right:0}.td_uid_31_5e8f350798599_rand .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.td_uid_31_5e8f350798599_rand{margin-left:0;margin-right:0}.td_uid_31_5e8f350798599_rand .vc_column{padding-left:0;padding-right:0}}}.td_uid_31_5e8f350798599_rand{padding-right:19px!important;padding-left:10px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.td_uid_31_5e8f350798599_rand .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.td_uid_31_5e8f350798599_rand{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_31_5e8f350798599_rand{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="td_uid_16_5e8f350798595_rand_style td-element-style" ><style>.td_uid_16_5e8f350798595_rand_style{background-color:#00183d!important}</style></div><div class="vc_column td_uid_32_5e8f350798807_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_32_5e8f350798807_rand{vertical-align:baseline}.td_uid_32_5e8f350798807_rand{width:20%!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_32_5e8f350798807_rand{width:15%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_32_5e8f350798807_rand{width:22%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_33_5e8f350798902_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_33_5e8f350798902" ><style>.td_uid_33_5e8f350798902_rand{display:inline-block}.td_uid_33_5e8f350798902_rand .tdb-logo-a,.td_uid_33_5e8f350798902_rand h1{flex-direction:row}.td_uid_33_5e8f350798902_rand .tdb-logo-a,.td_uid_33_5e8f350798902_rand h1{align-items:center}.td_uid_33_5e8f350798902_rand .tdb-logo-a,.td_uid_33_5e8f350798902_rand h1{justify-content:flex-start}.td_uid_33_5e8f350798902_rand .tdb-logo-img{max-width:150px}.td_uid_33_5e8f350798902_rand .tdb-logo-img-wrap{margin-right:7px}.td_uid_33_5e8f350798902_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_33_5e8f350798902_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_33_5e8f350798902_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_33_5e8f350798902_rand .tdb-logo-text-tagline{margin-top:0;margin-left:0}.td_uid_33_5e8f350798902_rand .tdb-logo-text-title{display:none}.td_uid_33_5e8f350798902_rand .tdb-logo-text-tagline{display:none}.td_uid_33_5e8f350798902_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_33_5e8f350798902_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_33_5e8f350798902_rand .tdb-logo-icon{margin-right:5px}.td_uid_33_5e8f350798902_rand .tdb-logo-icon:last-child{margin-right:0}.td_uid_33_5e8f350798902_rand .tdb-logo-icon{top:0}.td_uid_33_5e8f350798902_rand .tdb-logo-icon{display:block}.td_uid_33_5e8f350798902_rand .tdb-logo-text-title{color:#fff}.td_uid_33_5e8f350798902_rand .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_33_5e8f350798902_rand .tdb-logo-text-tagline{color:#fff}.td_uid_33_5e8f350798902_rand .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_33_5e8f350798902_rand .tdb-logo-icon{color:#edcb21}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" width="216px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Tech Explorist</div><div class="tdb-logo-text-tagline">Latest Technology & Science News</div></div></a></div></div></div></div><div class="vc_column td_uid_34_5e8f35079fc1d_rand wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.td_uid_34_5e8f35079fc1d_rand{vertical-align:baseline}.td_uid_34_5e8f35079fc1d_rand{width:80%!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_34_5e8f35079fc1d_rand{width:85%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_34_5e8f35079fc1d_rand{width:78%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_35_5e8f35079ffc1_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_35_5e8f35079ffc1" style=" z-index: 999;"><style>.td_uid_35_5e8f35079ffc1_rand{display:inline-block}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li{margin-right:10px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown{margin-left:10px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li .tdb-menu-sep,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown .tdb-menu-sep{top:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more .tdb-menu-more-subicon{margin-left:10px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more .tdb-menu-more-subicon{top:0}.td_uid_35_5e8f35079ffc1_rand .td-subcat-more .tdb-menu-more-icon{top:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more{color:#fff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more .tdb-menu-more-subicon{color:#fff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li .tdb-menu-sep,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown .tdb-menu-sep{color:#fff}.td_uid_35_5e8f35079ffc1_rand .td-subcat-more .tdb-menu-more-icon{color:#fff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more>.tdb-menu-item-text{font-size:14px!important;line-height:51px!important;font-weight:600!important}.td_uid_35_5e8f35079ffc1_rand .td-subcat-more{line-height:51px}.td_uid_35_5e8f35079ffc1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0}.td_uid_35_5e8f35079ffc1_rand .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:1px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list{background-color:#fff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list li a{background-color:rgba(255,255,255,0)}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list li a{color:#000}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{color:#000}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list li a{font-size:14px!important;font-weight:600!important;text-transform:uppercase!important}.td_uid_35_5e8f35079ffc1_rand:not(.tdb-mm-align-screen) .tdb-mega-menu ul,.td_uid_35_5e8f35079ffc1_rand .tdb-mega-menu ul li{max-width:1400px!important}.td_uid_35_5e8f35079ffc1_rand .tdb-mega-menu .tdb_header_mega_menu{margin-left:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-mega-menu ul li{border-width:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu .tdb-mega-menu ul li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li{margin-right:5px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown{margin-left:5px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li{margin-right:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:last-child{margin-right:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown{margin-left:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a,.td_uid_35_5e8f35079ffc1_rand .td-subcat-more>.tdb-menu-item-text{font-size:14px!important;line-height:50px!important;font-weight:600!important}.td_uid_35_5e8f35079ffc1_rand .td-subcat-more{line-height:50px}}</style><style>.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-ancestor>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-category-ancestor>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:hover>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.tdb-hover>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown:hover .td-subcat-more{color:#31a1ff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:hover>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{color:#31a1ff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#31a1ff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-item>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-menu-ancestor>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.current-category-ancestor>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li:hover>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li.tdb-hover>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:28px}.td_uid_35_5e8f35079ffc1_rand .tdb-menu>li>a:after,.td_uid_35_5e8f35079ffc1_rand .tdb-menu-items-dropdown .td-subcat-more:after{bottom:0}</style><style>.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu:hover>a,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list li:hover a{color:#31a1ff}.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu:hover>a,.td_uid_35_5e8f35079ffc1_rand .td-pulldown-filter-list li:hover a{background-color:rgba(255,255,255,0)}.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu.current-menu-item>a i,.td_uid_35_5e8f35079ffc1_rand .tdb-menu ul .tdb-normal-menu:hover>a i{color:#31a1ff}</style><div id=td_uid_35_5e8f35079ffc1 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/"><span class="tdb-menu-item-text">Technology</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5833"><a href="https://www.techexplorist.com/science/"><span class="tdb-menu-item-text">Science</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/"><span class="tdb-menu-item-text">Health</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5835"><a href="https://www.techexplorist.com/space/"><span class="tdb-menu-item-text">Space</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5834"><a href="https://www.techexplorist.com/invention/"><span class="tdb-menu-item-text">Invention</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/"><span class="tdb-menu-item-text">Lifestyle</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5836"><a href="https://www.techexplorist.com/environment/"><span class="tdb-menu-item-text">Environment</span></a></li></ul></div></div><div class="td_block_wrap tdb_header_search td_uid_38_5e8f3507a433e_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_38_5e8f3507a433e" ><style>.td_uid_38_5e8f3507a433e_rand{margin-left:20px!important;padding-top:3px!important}@media (min-width:768px) and (max-width:1018px){.td_uid_38_5e8f3507a433e_rand{margin-left:20px!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_38_5e8f3507a433e_rand{margin-left:15px!important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.techexplorist.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_39_5e8f3507a7963_rand tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_39_5e8f3507a7963" ><style>.td_uid_39_5e8f3507a7963_rand{margin-right:40px!important;margin-left:40px!important;padding-top:2px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_39_5e8f3507a7963_rand{margin-right:25px!important;margin-left:25px!important}}</style><style>.td_uid_39_5e8f3507a7963_rand i{font-size:15px;text-align:center}.td_uid_39_5e8f3507a7963_rand i{width:15px;height:15px;line-height:15px}.td_uid_39_5e8f3507a7963_rand i{position:relative;top:0}.td_uid_39_5e8f3507a7963_rand{display:inline-block}</style><style>.td_uid_40_5e8f3507ac305{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_40_5e8f3507ac305:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_40_5e8f3507ac305:before{color:rgba(255,255,255,.5)}body .td_uid_39_5e8f3507a7963_rand:hover .td_uid_40_5e8f3507ac305:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.td_uid_39_5e8f3507a7963_rand:hover .td_uid_40_5e8f3507ac305:before{color:rgba(255,255,255,.5)}</style><i class="tds-icon td-icon-vertical-line td_uid_40_5e8f3507ac305 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_button td_uid_41_5e8f3507ac638_rand tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_5e8f3507ac638" ><style></style><div class="tds-button td-fix-index"><a href="https://www.techexplorist.com/subscribe/" class="tds-button1 tdm-btn tdm-btn-sm td_uid_42_5e8f3507af865" data-ga-event-cat="Subscribe" data-ga-event-action="subscribe_header" data-ga-event-label="subscribe_header" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="31495" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-27857" class="post-27857 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" ><div id="td_uid_19_5e8f3507b0f0d" class="tdc-zone"><div class="tdc_zone td_uid_43_5e8f3507b0f13_rand wpb_row td-pb-row" ><style scoped>.td_uid_43_5e8f3507b0f13_rand{min-height:0}</style><div id="td_uid_20_5e8f3507b1070" class="tdc-row"><div class="vc_row td_uid_44_5e8f3507b1074_rand wpb_row td-pb-row" ><style scoped>.td_uid_44_5e8f3507b1074_rand{min-height:0}.td_uid_44_5e8f3507b1074_rand{margin-top:10px!important;margin-bottom:10px!important}.td_uid_44_5e8f3507b1074_rand .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.td_uid_44_5e8f3507b1074_rand{margin-bottom:34px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_44_5e8f3507b1074_rand{margin-bottom:30px!important}}@media (max-width:767px){.td_uid_44_5e8f3507b1074_rand{margin-bottom:34px!important}}</style><div class="vc_column td_uid_45_5e8f3507b1222_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_45_5e8f3507b1222_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_46_5e8f3507b16c5_rand td_block_template_8"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="4755327464" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="td_uid_22_5e8f3507b1989" class="tdc-row"><div class="vc_row td_uid_47_5e8f3507b198e_rand wpb_row td-pb-row" ><style scoped>.td_uid_47_5e8f3507b198e_rand{min-height:0}</style><div class="vc_column td_uid_48_5e8f3507b1ad3_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_48_5e8f3507b1ad3_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title td_uid_49_5e8f3507b1e70_rand tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_49_5e8f3507b1e70" ><style>.td_uid_49_5e8f3507b1e70_rand{margin-bottom:23px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_49_5e8f3507b1e70_rand{margin-bottom:13px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_49_5e8f3507b1e70_rand{margin-bottom:9px!important}}@media (max-width:767px){.td_uid_49_5e8f3507b1e70_rand{margin-bottom:14px!important;justify-content:center!important;text-align:center!important}}</style><style>.td_uid_49_5e8f3507b1e70_rand .tdb-title-line:after{height:2px}.td_uid_49_5e8f3507b1e70_rand .tdb-title-line{height:50px}.td_uid_49_5e8f3507b1e70_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_49_5e8f3507b1e70_rand{text-align:left}.td_uid_49_5e8f3507b1e70_rand .tdb-first-letter{left:-.36em;right:auto}.td_uid_49_5e8f3507b1e70_rand .tdb-title-text{font-weight:300!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_49_5e8f3507b1e70_rand .tdb-title-text{font-size:32px!important;font-weight:300!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_49_5e8f3507b1e70_rand .tdb-title-text{font-size:28px!important;font-weight:300!important}}@media (max-width:767px){.td_uid_49_5e8f3507b1e70_rand .tdb-title-text{font-size:30px!important;font-weight:300!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cooling molecules to nanokelvin temperatures</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="td_uid_24_5e8f3507b252e" class="tdc-row"><div class="vc_row td_uid_50_5e8f3507b253a_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_50_5e8f3507b253a_rand{min-height:0}.td_uid_50_5e8f3507b253a_rand{position:relative}.td_uid_50_5e8f3507b253a_rand .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.td_uid_50_5e8f3507b253a_rand{padding-bottom:100px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_50_5e8f3507b253a_rand{padding-bottom:80px!important}}@media (max-width:767px){.td_uid_50_5e8f3507b253a_rand{padding-bottom:80px!important}}</style><div class="td_uid_24_5e8f3507b252e_rand_style td-element-style" ><div class="td-element-style-before"><style>.td_uid_24_5e8f3507b252e_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-repeat:no-repeat!important;background-position:center bottom!important;opacity:0.2!important}</style></div></div><div class="vc_column td_uid_51_5e8f3507b2770_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_51_5e8f3507b2770_rand{vertical-align:baseline}.td_uid_51_5e8f3507b2770_rand{width:66%!important}@media (max-width:767px){.td_uid_51_5e8f3507b2770_rand{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle td_uid_52_5e8f3507b29be_rand td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_52_5e8f3507b29be" ><style>.td_uid_52_5e8f3507b29be_rand p{background:-webkit-linear-gradient(-90deg,#111111,#222222);background:linear-gradient(-90deg,#111111,#222222);-webkit-background-clip:text;-webkit-text-fill-color:transparent}.td-md-is-ios .td_uid_52_5e8f3507b29be_rand p{-webkit-text-fill-color:initial}html[class*='ie'] .td_uid_52_5e8f3507b29be_rand p,.td-md-is-ios .td_uid_52_5e8f3507b29be_rand p{background:none;color:#222}.td-theme-wrap .td_uid_52_5e8f3507b29be_rand{text-align:left}.td_uid_52_5e8f3507b29be_rand p{font-size:20px!important;line-height:1.3!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><p>Molecular fridge.</p></div></div><div class="vc_row_inner td_uid_53_5e8f3507b2c43_rand vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>@media (min-width:767px){.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-center,.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-bottom,.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.td_uid_53_5e8f3507b2c43_rand.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.td_uid_53_5e8f3507b2c43_rand{position:relative!important;top:0;transform:none;-webkit-transform:none}.td_uid_53_5e8f3507b2c43_rand{z-index:100!important}.td_uid_53_5e8f3507b2c43_rand .td_block_wrap{text-align:left}@media (max-width:767px){.td_uid_53_5e8f3507b2c43_rand{justify-content:center!important;text-align:center!important}}</style><div class="vc_column_inner td_uid_54_5e8f3507b2d7e_rand wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.td_uid_54_5e8f3507b2d7e_rand{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_55_5e8f3507b2fbd_rand td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="td_uid_55_5e8f3507b2fbd" ><style>.td_uid_55_5e8f3507b2fbd_rand{margin-bottom:0px!important}</style><style>.td_uid_55_5e8f3507b2fbd_rand{display:inline-block}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{margin-right:3px}.td_uid_55_5e8f3507b2fbd_rand .avatar{width:20px;height:20px}.td_uid_55_5e8f3507b2fbd_rand .avatar{margin-right:6px}.td_uid_55_5e8f3507b2fbd_rand .avatar{border-radius:50%}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{color:#555}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name{color:#555}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name:hover{color:#31a1ff}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name{font-size:12px!important;line-height:1!important;font-weight:800!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_55_5e8f3507b2fbd_rand .avatar{width:18px;height:18px}.td_uid_55_5e8f3507b2fbd_rand .avatar{margin-right:8px}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name{font-size:10px!important;line-height:1!important;font-weight:800!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_55_5e8f3507b2fbd_rand .avatar{width:18px;height:18px}.td_uid_55_5e8f3507b2fbd_rand .avatar{margin-right:8px}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name{font-size:10px!important;line-height:1!important;font-weight:800!important;text-transform:uppercase!important}}@media (max-width:767px){.td_uid_55_5e8f3507b2fbd_rand .avatar{width:18px;height:18px}.td_uid_55_5e8f3507b2fbd_rand .avatar{margin-right:8px}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-by{font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}.td_uid_55_5e8f3507b2fbd_rand .tdb-author-name{font-size:10px!important;line-height:1!important;font-weight:800!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.techexplorist.com/author/ashwini/">Ashwini Sakharkar</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_56_5e8f3507b3708_rand tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_56_5e8f3507b3708" ><style>.td_uid_56_5e8f3507b3708_rand{margin-top:-3px!important;margin-right:9px!important;margin-left:5px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_56_5e8f3507b3708_rand{margin-top:-4px!important;margin-right:7px!important;margin-left:3px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_56_5e8f3507b3708_rand{margin-right:6px!important;margin-left:2px!important}}@media (max-width:767px){.td_uid_56_5e8f3507b3708_rand{margin-top:-3px!important;margin-right:6px!important;margin-left:2px!important}}</style><style>.td_uid_56_5e8f3507b3708_rand i{font-size:11px;text-align:center}.td_uid_56_5e8f3507b3708_rand i{width:17.6px;height:17.6px;line-height:17.6px}.td_uid_56_5e8f3507b3708_rand i{position:relative;top:0}.td_uid_56_5e8f3507b3708_rand{display:inline-block}@media (min-width:1019px) and (max-width:1140px){.td_uid_56_5e8f3507b3708_rand i{font-size:10px;text-align:center}.td_uid_56_5e8f3507b3708_rand i{width:16px;height:16px;line-height:16px}}@media (max-width:767px){.td_uid_56_5e8f3507b3708_rand i{font-size:10px;text-align:center}.td_uid_56_5e8f3507b3708_rand i{width:16px;height:16px;line-height:16px}}</style><style>.td_uid_57_5e8f3507b6847{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_57_5e8f3507b6847:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_57_5e8f3507b6847:before{color:#e6e6e6}</style><i class="tds-icon td-icon-slashh td_uid_57_5e8f3507b6847 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date td_uid_58_5e8f3507b6d95_rand td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="td_uid_58_5e8f3507b6d95" ><style>.td_uid_58_5e8f3507b6d95_rand{margin-bottom:0px!important}</style><style>.td_uid_58_5e8f3507b6d95_rand{display:inline-block}.td_uid_58_5e8f3507b6d95_rand i{font-size:14px}.td_uid_58_5e8f3507b6d95_rand i{margin-right:5px}.td_uid_58_5e8f3507b6d95_rand{font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-04-09T10:34:20+00:00" >April 9, 2020</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_59_5e8f3507b731a_rand tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_59_5e8f3507b731a" ><style>.td_uid_59_5e8f3507b731a_rand{margin-top:-3px!important;margin-right:9px!important;margin-left:5px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_59_5e8f3507b731a_rand{margin-top:-4px!important;margin-right:7px!important;margin-left:3px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_59_5e8f3507b731a_rand{margin-right:6px!important;margin-left:2px!important}}@media (max-width:767px){.td_uid_59_5e8f3507b731a_rand{margin-top:-3px!important;margin-right:6px!important;margin-left:2px!important}}</style><style>.td_uid_59_5e8f3507b731a_rand i{font-size:11px;text-align:center}.td_uid_59_5e8f3507b731a_rand i{width:17.6px;height:17.6px;line-height:17.6px}.td_uid_59_5e8f3507b731a_rand i{position:relative;top:0}.td_uid_59_5e8f3507b731a_rand{display:inline-block}@media (min-width:1019px) and (max-width:1140px){.td_uid_59_5e8f3507b731a_rand i{font-size:10px;text-align:center}.td_uid_59_5e8f3507b731a_rand i{width:16px;height:16px;line-height:16px}}@media (max-width:767px){.td_uid_59_5e8f3507b731a_rand i{font-size:10px;text-align:center}.td_uid_59_5e8f3507b731a_rand i{width:16px;height:16px;line-height:16px}}</style><style>.td_uid_60_5e8f3507ba313{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_60_5e8f3507ba313:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_60_5e8f3507ba313:before{color:#e6e6e6}</style><i class="tds-icon td-icon-slashh td_uid_60_5e8f3507ba313 td-fix-index"></i></div><div class="td_block_wrap tdb_single_categories td_uid_61_5e8f3507ba980_rand td-pb-border-top td_block_template_8 " data-td-block-uid="td_uid_61_5e8f3507ba980" ><style>.td_uid_61_5e8f3507ba980_rand .td-block-title>*:before,.td_uid_61_5e8f3507ba980_rand .td-block-title>*:after{background-color:rgba(230,230,230,0)!important}.td_uid_61_5e8f3507ba980_rand{margin-bottom:0px!important}@media(min-width:1141px){.td_uid_61_5e8f3507ba980_rand{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_61_5e8f3507ba980_rand{margin-top:-2px!important;display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_61_5e8f3507ba980_rand{margin-top:-2px!important;display:inline-block!important}}@media (max-width:767px){.td_uid_61_5e8f3507ba980_rand{display:inline-block!important}}</style><style>.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{padding:0}.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{margin:0 14px 0 0}.td_uid_61_5e8f3507ba980_rand .tdb-cat-bg{border-width:1px}.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{color:#0d42a2!important}.td_uid_61_5e8f3507ba980_rand .tdb-cat-bg{background-color:rgba(230,230,230,0)!important}.td_uid_61_5e8f3507ba980_rand .tdb-cat-bg{border-color:rgba(230,230,230,0)!important}.td_uid_61_5e8f3507ba980_rand .tdb-cat-sep{font-size:14px}.td_uid_61_5e8f3507ba980_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap .td_uid_61_5e8f3507ba980_rand{text-align:left}.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{font-size:12px!important;line-height:1!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{font-size:10px!important;line-height:1!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{font-size:10px!important;line-height:1!important;text-transform:uppercase!important}}@media (max-width:767px){.td_uid_61_5e8f3507ba980_rand .tdb-entry-category{font-size:10px!important;line-height:1!important;text-transform:uppercase!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.techexplorist.com/technology/" ><span class="tdb-cat-bg"></span>Technology</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_62_5e8f3507bb1a5_rand td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_62_5e8f3507bb1a5" ><style>@media (max-width:767px){.td_uid_62_5e8f3507bb1a5_rand{margin-top:5px!important}}</style><style>.td_uid_62_5e8f3507bb1a5_rand .td-post-sharing,.td_uid_62_5e8f3507bb1a5_rand .tdb-share-classic{text-align:right}</style><div id="td_uid_62_5e8f3507bb1a5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooling+molecules+to+nanokelvin+temperatures&url=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F&via=TechExplorist"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/&amp;media=https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg&description=MIT physicists have found a way to cool molecules of sodium lithium down to 200 billionths of a Kelvin, just a hair above absolute zero."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cooling+molecules+to+nanokelvin+temperatures %0A%0A https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/&title=Cooling+molecules+to+nanokelvin+temperatures"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7b44080e19111e180f463814141712151c5b1614171e180e171e085b0f145b151a1514101e170d12155b0f1e160b1e091a0f0e091e085d19141f0246130f0f0b084154540c0c0c550f1e18131e030b17140912080f55181416541814141712151c561614171e180e171e0856151a1514101e170d1215560f1e160b1e091a0f0e091e0854484a4f424e54"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_62_5e8f3507bb1a5"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image td_uid_63_5e8f3507bbe60_rand tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_63_5e8f3507bbe60" ><style>.td_uid_63_5e8f3507bbe60_rand{margin-top:20px!important}</style><style>.td_uid_63_5e8f3507bbe60_rand .td-audio-player{font-size:12px}.td_uid_63_5e8f3507bbe60_rand .tdb-caption-text{margin:6px 0 0}</style><div class="tdb-block-inner td-fix-index"><figure> <a href="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg" data-caption="A new “refrigerator” super-cools molecules to nanokelvin temperatures. The technique may enable more complex, molecule-based quantum computing. Image: José-Luis Olivares, MIT" > <img width="696" height="464" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-696x464.jpg 696w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-300x200.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-1024x682.jpg 1024w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-150x100.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-768x512.jpg 768w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-1068x712.jpg 1068w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-630x420.jpg 630w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="A new “refrigerator” super-cools molecules to nanokelvin temperatures. The technique may enable more complex, molecule-based quantum computing. Image: José-Luis Olivares, MIT" title="molecular-fridge" data-lazy-src="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-696x464.jpg" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-696x464.jpg" srcset="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-696x464.jpg 696w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-300x200.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-1024x682.jpg 1024w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-150x100.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-768x512.jpg 768w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-1068x712.jpg 1068w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge-630x420.jpg 630w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="A new “refrigerator” super-cools molecules to nanokelvin temperatures. The technique may enable more complex, molecule-based quantum computing. Image: José-Luis Olivares, MIT" title="molecular-fridge" /></noscript> </a><figcaption class="tdb-caption-text">A new “refrigerator” super-cools molecules to nanokelvin temperatures. The technique may enable more complex, molecule-based quantum computing. Image: José-Luis Olivares, MIT</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content td_uid_64_5e8f3507bd45b_rand td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="td_uid_64_5e8f3507bd45b" ><style>.td_uid_64_5e8f3507bd45b_rand{margin-top:0px!important;padding-bottom:0px!important}@media (max-width:767px){.td_uid_64_5e8f3507bd45b_rand{margin-bottom:50px!important}}</style><style>.td_uid_64_5e8f3507bd45b_rand,.td_uid_64_5e8f3507bd45b_rand>p{font-size:17px!important}.td_uid_64_5e8f3507bd45b_rand blockquote p{font-size:24px!important;line-height:1.4!important;font-style:normal!important;font-weight:800!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_64_5e8f3507bd45b_rand,.td_uid_64_5e8f3507bd45b_rand>p{font-size:16px!important}.td_uid_64_5e8f3507bd45b_rand blockquote p{font-size:21px!important;line-height:1.3!important;font-style:normal!important;font-weight:800!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_64_5e8f3507bd45b_rand,.td_uid_64_5e8f3507bd45b_rand>p{font-size:15px!important}.td_uid_64_5e8f3507bd45b_rand blockquote p{font-size:18px!important;line-height:1.4!important;font-style:normal!important;font-weight:800!important}}@media (max-width:767px){.td_uid_64_5e8f3507bd45b_rand,.td_uid_64_5e8f3507bd45b_rand>p{font-size:15px!important}.td_uid_64_5e8f3507bd45b_rand blockquote p{font-size:18px!important;line-height:1.3!important;font-style:normal!important;font-weight:800!important}}</style><div class="tdb-block-inner td-fix-index"><p>While looking for ways to cool molecules down to ultracold temperatures, <a href="https://www.techexplorist.com/tag/mit/">MIT</a> scientists have devised a new technique to cool molecules of sodium lithium down to 200 billionths of a Kelvin. </p><div class="td-a-ad id_inline_ad_content-horiz-left"><span class="td-adspot-title"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="4755327464" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>They developed this technique using a method called collisional cooling, where they submerged molecules of cold sodium lithium in a cloud of even colder sodium atoms. The ultracold atoms acted as a refrigerant to cool the atoms considerably further.</p><p>In collisional cooling, the colder atoms are used to refrigerate other atoms. Using the technique, various scientists had tried to supercool several different molecules to discover when molecules collided with atoms; they exchanged energy in such a way that the molecules were heated or destroyed in the process, called &#8220;bad&#8221; collisions.</p><p>In this new study, scientists found that if sodium lithium molecules and sodium atoms were made to spin in the same way, they could avoid self-destructing and instead engaged in &#8220;good&#8221; collisions, where the atoms took away the molecules&#8217; energy, in the form of heat.</p><div data-amp-lightbox="true" class="wp-block-image"><figure class="aligncenter size-full"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="A new refrigerator for molecules. Sodium atoms (yellow spheres) collide with sodium-lithium molecules (combined-yellow-red-spheres). The atom-molecule mixture is trapped in an optical trap whose effective edge is shown as a white rim. As the trap is loosened (depicted as a dimmer rim), the most energetic sodium atoms leave the trap, providing evaporative cooling. The cooling is transferred to the molecules via elastic collisions. The frost on the molecules indicates that they have reached a temperature of 200 billionths of a degree Kelvin. Figure credit: Pilsu Heo at Micropicture (South Korea)" class="wp-image-31497" data-lazy-srcset="https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator.jpg 639w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-300x200.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-150x100.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-630x420.jpg 630w" data-lazy-sizes="(max-width: 639px) 100vw, 639px" data-lazy-src="https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator.jpg" /><noscript><img src="https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator.jpg" alt="A new refrigerator for molecules. Sodium atoms (yellow spheres) collide with sodium-lithium molecules (combined-yellow-red-spheres). The atom-molecule mixture is trapped in an optical trap whose effective edge is shown as a white rim. As the trap is loosened (depicted as a dimmer rim), the most energetic sodium atoms leave the trap, providing evaporative cooling. The cooling is transferred to the molecules via elastic collisions. The frost on the molecules indicates that they have reached a temperature of 200 billionths of a degree Kelvin. Figure credit: Pilsu Heo at Micropicture (South Korea)" class="wp-image-31497" srcset="https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator.jpg 639w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-300x200.jpg 300w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-150x100.jpg 150w, https://www.techexplorist.com/wp-content/uploads/2020/04/molecurefrigerator-630x420.jpg 630w" sizes="(max-width: 639px) 100vw, 639px" /></noscript><figcaption>A new refrigerator for molecules. Sodium atoms (yellow spheres) collide with sodium-lithium molecules (combined-yellow-red-spheres). The atom-molecule mixture is trapped in an optical trap whose effective edge is shown as a white rim. As the trap is loosened (depicted as a dimmer rim), the most energetic sodium atoms leave the trap, providing evaporative cooling. The cooling is transferred to the molecules via elastic collisions. The frost on the molecules indicates that they have reached a temperature of 200 billionths of a degree Kelvin. Figure credit: Pilsu Heo at Micropicture (South Korea)</figcaption></figure></div><p>The group utilized exact control of magnetic fields and an intricate system of lasers to arrange the spin and the rotational movement of the particles. As a result, the atom-molecule mixture had a high proportion of good-to-bad collisions and was chilled off from 2 microkelvins to 220 nanokelvins.</p><p>Nobel Prize laureate Wolfgang Ketterle, the John D. Arthur professor of physics at MIT, <a href="https://news.mit.edu/2020/refrigerator-super-cools-molecules-nanokelvin-temperatures-0408" target="_blank" rel="noreferrer noopener nofollow">said</a>,&nbsp;<em>&#8220;Collisional cooling has been the workhorse for cooling atoms. I wasn&#8217;t convinced that our scheme would work, but since we didn&#8217;t know for sure, we had to try it. We know now that it works for cooling sodium lithium molecules. Whether it will work for other classes of molecules remains to be seen.&#8221;</em></p><p>Alan Jamison, a professor of physics at the University of Waterloo, said,&nbsp;<em>&#8220;Sodium lithium molecules are quite different from other molecules people have tried. Many folks expected those differences would make cooling even less likely to work. However, we had a feeling these differences could be an advantage instead of a detriment.&#8221;</em></p><p>The specialists fine-tuned a system of more than 20 laser beams and different magnetic fields to trap and cool atoms of sodium and lithium in a vacuum chamber, down to around two microkelvins.</p><p>After generating enough molecules, they shed laser beams on molecules to control their quantum state. They also carefully tuned microwave fields to make atoms spin in the same way as the molecules.</p><p>Lead author Hyungmok Son, a graduate student at Harvard University&#8217;s Department of Physics, said,&nbsp;<em>&#8220;Then we make the refrigerator colder and colder, referring to the sodium atoms that surround the cloud of the newly formed molecules. We lower the power of the trapping laser, making the optical trap looser and looser, which brings the temperature of sodium atoms down, and further cools the molecules, to 200 billionths of a kelvin.&#8221;</em></p><p>Scientists observed that the molecules were able to remain at these ultracold temperatures for up to one second.</p><p>Ketterle said,&nbsp;<em>&#8220;The group observed that the molecules were able to remain at these ultracold temperatures for up to one second. In our world, a second is very long. What you want to do with these molecules is quantum computation and exploring new materials, which all can be done in small fractions of a second.&#8221;</em></p><p><em>&#8220;Our work will lead to discussion in our community why collisional cooling has worked for us but not for others,&#8221;</em>&nbsp;Son says&nbsp;<em>&#8220;Perhaps we will soon have predictions how other molecules could be cooled in this way.&#8221;</em></p><h5 class="reference">Journal Reference:</h5><ol class="reference"><li>Collisional cooling of ultracold molecules. <a rel="noreferrer noopener" href="https://www.nature.com/articles/s41586-020-2141-z" target="_blank">DOI: 10.1038/s41586-020-2141-z</a></li></ol><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="6133477068" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="vc_row_inner td_uid_65_5e8f3507bf755_rand vc_row vc_inner wpb_row td-pb-row" ><style scoped>.td_uid_65_5e8f3507bf755_rand{position:relative!important;top:0;transform:none;-webkit-transform:none}.td_uid_65_5e8f3507bf755_rand{margin-top:20px!important}.td_uid_65_5e8f3507bf755_rand .td_block_wrap{text-align:left}</style><div class="vc_column_inner td_uid_66_5e8f3507bf859_rand wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.td_uid_66_5e8f3507bf859_rand{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags td_uid_69_5e8f3507bfde0_rand td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_69_5e8f3507bfde0" ><style>.td_uid_69_5e8f3507bfde0_rand span{margin-right:4px}.td_uid_69_5e8f3507bfde0_rand span{padding:2px 8px 3px}.td_uid_69_5e8f3507bfde0_rand span{color:#fff}.td_uid_69_5e8f3507bfde0_rand span{background-color:#00183d}.td_uid_69_5e8f3507bfde0_rand a{margin-right:4px}.td_uid_69_5e8f3507bfde0_rand a{padding:1px 7px 2px}.td_uid_69_5e8f3507bfde0_rand a{border:1px solid #ededed}.td_uid_69_5e8f3507bfde0_rand a{color:#111}@media (min-width:1019px) and (max-width:1140px){.td_uid_69_5e8f3507bfde0_rand a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.td_uid_69_5e8f3507bfde0_rand a{border:1px solid #ededed}}@media (max-width:767px){.td_uid_69_5e8f3507bfde0_rand a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TOPICS</span></li><li><a href="https://www.techexplorist.com/tag/mit/">MIT</a></li><li><a href="https://www.techexplorist.com/tag/quantum-computing/">Quantum Computing</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_70_5e8f3507c09d9_rand td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_70_5e8f3507c09d9" ><style>.td_uid_70_5e8f3507c09d9_rand{margin-top:20px!important}</style><div id="td_uid_70_5e8f3507c09d9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooling+molecules+to+nanokelvin+temperatures&url=https%3A%2F%2Fwww.techexplorist.com%2Fcooling-molecules-nanokelvin-temperatures%2F31495%2F&via=TechExplorist"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/&amp;media=https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg&description=MIT physicists have found a way to cool molecules of sodium lithium down to 200 billionths of a Kelvin, just a hair above absolute zero."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cooling+molecules+to+nanokelvin+temperatures %0A%0A https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/&title=Cooling+molecules+to+nanokelvin+temperatures"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bb97979491969fd89597949d9b8d949d8bd88c97d896999697939d948e9196d88c9d95889d8a998c8d8a9d8bde9a979c81c5908c8c888bc2d7d78f8f8fd68c9d9b909d808894978a918b8cd69b9795d79b97979491969fd59597949d9b8d949d8bd596999697939d948e9196d58c9d95889d8a998c8d8a9d8bd7cbc9ccc1cdd7"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_70_5e8f3507c09d9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_71_5e8f3507c13d4_rand tds_newsletter3_block tdn-content-horiz-left td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="td_uid_71_5e8f3507c13d4" ><style>.td_uid_71_5e8f3507c13d4_rand{margin-top:20px!important;position:relative}</style><div class="td_uid_71_5e8f3507c13d4_rand_style td-element-style"><style>.td_uid_71_5e8f3507c13d4_rand_style{background-color:#00183d!important}</style></div><style>.td_uid_72_5e8f3507c4ba7 .tdn-title{color:#fff}.td_uid_71_5e8f3507c13d4_rand{border:1px solid #eee}.td_uid_72_5e8f3507c4ba7 input{border-color:#31a1ff}.td_uid_72_5e8f3507c4ba7 button{background-color:#06c}.td_uid_72_5e8f3507c4ba7 button:hover{color:#fff}@media (min-width:1019px) and (max-width:1140px){.td_uid_71_5e8f3507c13d4_rand{border:1px solid #eee}}@media (min-width:768px) and (max-width:1018px){.td_uid_71_5e8f3507c13d4_rand{border:1px solid #eee}}@media (max-width:767px){.td_uid_71_5e8f3507c13d4_rand{border:1px solid #eee}}</style><div class="tds-newsletter tds-newsletter3 td_uid_72_5e8f3507c4ba7 tdn-input-bar-display-column tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox every morning.</h3></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="ABS" data-ga-event-action="ABS" data-ga-event-label="ABS" >Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_73_5e8f3507c5b5c_rand td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_73_5e8f3507c5b5c" ><style>.td_uid_73_5e8f3507c5b5c_rand .tdb-next-post:hover a{color:#06c}.td_uid_73_5e8f3507c5b5c_rand .tdb-next-post span{color:#555}.td_uid_73_5e8f3507c5b5c_rand .tdb-next-post a{font-size:18px!important;line-height:1.3!important;font-weight:700!important}.td_uid_73_5e8f3507c5b5c_rand .tdb-next-post span{font-size:16px!important;font-weight:300!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.techexplorist.com/cleaning-surfaces-nanoscale/31492/">Cleaning surfaces on the nanoscale</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.techexplorist.com/stanford-smart-toilet-analyzes-urine-poop-signs-disease/31501/">Stanford&#8217;s smart toilet analyzes urine and feces for signs of disease</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_74_5e8f3507c729c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="td_uid_74_5e8f3507c729c" ><style>.td_uid_74_5e8f3507c729c_rand .entry-thumb{background-position:center 50%}.td_uid_74_5e8f3507c729c_rand .td-module-container{flex-direction:column}.td_uid_74_5e8f3507c729c_rand .td-image-container{display:block;order:0}.td_uid_74_5e8f3507c729c_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{width:33.33333333%;float:left}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_74_5e8f3507c729c_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_74_5e8f3507c729c_rand .td-module-container:before{bottom:-9px}.td_uid_74_5e8f3507c729c_rand .td-module-container{border-color:#eaeaea}.td_uid_74_5e8f3507c729c_rand .td-module-container:before{border-color:#eaeaea}.td_uid_74_5e8f3507c729c_rand .td-post-category{display:none}.td_uid_74_5e8f3507c729c_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_74_5e8f3507c729c_rand .td-author-photo .avatar{margin-right:6px}.td_uid_74_5e8f3507c729c_rand .td-author-photo .avatar{border-radius:50%}.td_uid_74_5e8f3507c729c_rand .td-excerpt{display:none}.td_uid_74_5e8f3507c729c_rand .td-audio-player{display:block}.td_uid_74_5e8f3507c729c_rand .td-read-more{display:none}.td_uid_74_5e8f3507c729c_rand .td-post-author-name{display:none}.td_uid_74_5e8f3507c729c_rand .td-post-date,.td_uid_74_5e8f3507c729c_rand .td-post-author-name span{display:none}.td_uid_74_5e8f3507c729c_rand .td-module-comments{display:none}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-child(3n+1){clear:both}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.td_uid_74_5e8f3507c729c_rand .td-excerpt{column-count:1}.td_uid_74_5e8f3507c729c_rand .td-excerpt{column-gap:48px}.td_uid_74_5e8f3507c729c_rand .td-audio-player{font-size:13px}.td_uid_74_5e8f3507c729c_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{display:flex}.td_uid_74_5e8f3507c729c_rand .td-module-container{flex-grow:1}.td_uid_74_5e8f3507c729c_rand .td-image-container{flex:0 0 0%}@media (min-width:1019px) and (max-width:1140px){.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_74_5e8f3507c729c_rand .td-module-container:before{bottom:-9px}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{clear:none!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-child(3n+1){clear:both!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_74_5e8f3507c729c_rand .td-module-container:before{bottom:-9px}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{clear:none!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-child(3n+1){clear:both!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.td_uid_74_5e8f3507c729c_rand .td_module_wrap{width:100%;float:left}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_74_5e8f3507c729c_rand .td-module-container:before{bottom:-9px}.td_uid_74_5e8f3507c729c_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_74_5e8f3507c729c_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EXPLORE MORE</span></h4></div><div id=td_uid_74_5e8f3507c729c class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/crystals-form-surfaces/31265/" rel="bookmark" class="td-image-wrap" title="How crystals form on surfaces?"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/04/process-696x464.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/crystals-form-surfaces/31265/" rel="bookmark" title="How crystals form on surfaces?">How crystals form on surfaces?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/ashwini/">Ashwini Sakharkar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T14:26:11+00:00" >April 2, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/crystals-form-surfaces/31265/#respond">0</a></div> </span></div><div class="td-excerpt"> In crystallization, atoms or molecules line up in orderly arrays. This is the foundation of many materials that define modern life, including...</div><div class="td-read-more"> <a href="https://www.techexplorist.com/crystals-form-surfaces/31265/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/maximizing-efficiency-quantum-circuit/31186/" rel="bookmark" class="td-image-wrap" title="Maximizing the efficiency of a quantum circuit"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/03/quantum-circuit-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/maximizing-efficiency-quantum-circuit/31186/" rel="bookmark" title="Maximizing the efficiency of a quantum circuit">Maximizing the efficiency of a quantum circuit</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T14:35:51+00:00" >March 30, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/maximizing-efficiency-quantum-circuit/31186/#respond">0</a></div> </span></div><div class="td-excerpt"> Quantum circuits are collections of quantum gates interconnected by quantum wires. They are building blocks of computers that use mechanical effects to...</div><div class="td-read-more"> <a href="https://www.techexplorist.com/maximizing-efficiency-quantum-circuit/31186/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/open-source-low-cost-ventilator/31122/" rel="bookmark" class="td-image-wrap" title="Open-source, low-cost ventilator"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/03/ventilator-696x465.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/open-source-low-cost-ventilator/31122/" rel="bookmark" title="Open-source, low-cost ventilator">Open-source, low-cost ventilator</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/ashwini/">Ashwini Sakharkar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T20:20:59+00:00" >March 26, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/open-source-low-cost-ventilator/31122/#respond">0</a></div> </span></div><div class="td-excerpt"> No matter which estimate we use, there are not enough ventilators for patients with Covid-19. The coronavirus is straining...</div><div class="td-read-more"> <a href="https://www.techexplorist.com/open-source-low-cost-ventilator/31122/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/dancing-electrons-solve-longstanding-puzzle-in-oldest-magnetic-material/30936/" rel="bookmark" class="td-image-wrap" title="Dancing electrons solve a longstanding puzzle in the oldest magnetic material"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/03/Magnetite-MIT-Gedik-696x464.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/dancing-electrons-solve-longstanding-puzzle-in-oldest-magnetic-material/30936/" rel="bookmark" title="Dancing electrons solve a longstanding puzzle in the oldest magnetic material">Dancing electrons solve a longstanding puzzle in the oldest magnetic material</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/editor/">Tech Explorist</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T19:56:27+00:00" >March 19, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/dancing-electrons-solve-longstanding-puzzle-in-oldest-magnetic-material/30936/#respond">0</a></div> </span></div><div class="td-excerpt"> Magnetite is the oldest magnetic material known to humans, yet researchers are still mystified by certain aspects of its properties.</div><div class="td-read-more"> <a href="https://www.techexplorist.com/dancing-electrons-solve-longstanding-puzzle-in-oldest-magnetic-material/30936/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/organs-on-a-chip-new-approach-studying-complex-diseases/30910/" rel="bookmark" class="td-image-wrap" title="Organs-on-a-chip: A new approach to studying complex diseases"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/03/organs-on-a-chip-696x464.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/organs-on-a-chip-new-approach-studying-complex-diseases/30910/" rel="bookmark" title="Organs-on-a-chip: A new approach to studying complex diseases">Organs-on-a-chip: A new approach to studying complex diseases</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T11:55:07+00:00" >March 19, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/organs-on-a-chip-new-approach-studying-complex-diseases/30910/#respond">0</a></div> </span></div><div class="td-excerpt"> Now, it becomes easy for engineers to study the relationships between different organs and the immune system, thanks to a multitissue model...</div><div class="td-read-more"> <a href="https://www.techexplorist.com/organs-on-a-chip-new-approach-studying-complex-diseases/30910/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a><div class="td-module-thumb"><a href="https://www.techexplorist.com/paper-based-diagnostic-test-covid-19/30774/" rel="bookmark" class="td-image-wrap" title="A paper-based diagnostic test for Covid-19"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/03/SARS-CoV-2-696x508.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/paper-based-diagnostic-test-covid-19/30774/" rel="bookmark" title="A paper-based diagnostic test for Covid-19">A paper-based diagnostic test for Covid-19</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T10:58:41+00:00" >March 13, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/paper-based-diagnostic-test-covid-19/30774/#respond">0</a></div> </span></div><div class="td-excerpt"> There is an urgent need for fast, easy-to-use diagnostic tests for Coronavirus as the cases rapidly spreading around the world. Scientists around...</div><div class="td-read-more"> <a href="https://www.techexplorist.com/paper-based-diagnostic-test-covid-19/30774/">Read more</a></div></div></div></div></div></div></div></div><div class="vc_column td_uid_75_5e8f3507d49ee_rand wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.td_uid_75_5e8f3507d49ee_rand{vertical-align:baseline}.td_uid_75_5e8f3507d49ee_rand{width:34%!important}@media (max-width:767px){.td_uid_75_5e8f3507d49ee_rand{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 td_uid_76_5e8f3507d50d6_rand td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="td_uid_76_5e8f3507d50d6" ><style>.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-left:20px;padding-right:20px}.td_uid_76_5e8f3507d50d6_rand .td_block_inner{margin-left:-20px;margin-right:-20px}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_76_5e8f3507d50d6_rand .td-module-container:before{bottom:-18px}.td_uid_76_5e8f3507d50d6_rand .td-module-container{border-color:#eaeaea}.td_uid_76_5e8f3507d50d6_rand .td-module-container:before{border-color:#eaeaea}.td_uid_76_5e8f3507d50d6_rand .entry-thumb{background-position:center 50%}.td_uid_76_5e8f3507d50d6_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_76_5e8f3507d50d6_rand .td-excerpt{display:none}.td_uid_76_5e8f3507d50d6_rand .td-audio-player{display:block}.td_uid_76_5e8f3507d50d6_rand .td-audio-player{font-size:13px}.td_uid_76_5e8f3507d50d6_rand .td-post-category{display:inline-block}.td_uid_76_5e8f3507d50d6_rand .td-post-category{padding:0}.td_uid_76_5e8f3507d50d6_rand .td-post-category{border-width:0 0 5px 0;border-style:solid;border-color:#000}.td_uid_76_5e8f3507d50d6_rand .td-post-author-name{display:inline-block}.td_uid_76_5e8f3507d50d6_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_76_5e8f3507d50d6_rand .td-author-photo .avatar{margin-right:6px}.td_uid_76_5e8f3507d50d6_rand .td-author-photo .avatar{border-radius:50%}.td_uid_76_5e8f3507d50d6_rand .td-post-date,.td_uid_76_5e8f3507d50d6_rand .td-post-author-name span{display:inline-block}.td_uid_76_5e8f3507d50d6_rand .entry-review-stars{display:inline-block}.td_uid_76_5e8f3507d50d6_rand .td-module-comments{display:none}.td_uid_76_5e8f3507d50d6_rand .td-read-more{display:none}.td_uid_76_5e8f3507d50d6_rand .td-post-category{background-color:#fff}.td_uid_76_5e8f3507d50d6_rand .td-post-category{color:#0d42a2}.td_uid_76_5e8f3507d50d6_rand .td-post-category{border-color:#fff}.td_uid_76_5e8f3507d50d6_rand .td-post-author-name a{color:#555}.td_uid_76_5e8f3507d50d6_rand .td-post-date,.td_uid_76_5e8f3507d50d6_rand .td-post-author-name span{color:#555}.td_uid_76_5e8f3507d50d6_rand .td-post-category{font-size:13px!important;text-transform:uppercase!important}.td_uid_76_5e8f3507d50d6_rand .td_block_inner{display:flex;flex-wrap:wrap}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{display:flex}.td_uid_76_5e8f3507d50d6_rand .td-module-container{flex-grow:1}.td_uid_76_5e8f3507d50d6_rand .td-image-container{flex:0 0 0%}@media (min-width:1019px) and (max-width:1140px){.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_76_5e8f3507d50d6_rand .td-module-container:before{bottom:-18px}.td_uid_76_5e8f3507d50d6_rand .td-post-category{margin:1px}.td_uid_76_5e8f3507d50d6_rand .td-post-category{font-size:13px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_76_5e8f3507d50d6_rand .td-module-container:before{bottom:-18px}}@media (max-width:767px){.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{width:100%;float:left}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.td_uid_76_5e8f3507d50d6_rand .td_module_wrap{padding-bottom:18px;margin-bottom:18px}.td_uid_76_5e8f3507d50d6_rand .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MUST READ</span></h4></div><div id=td_uid_76_5e8f3507d50d6 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.techexplorist.com/japanese-astronomers-origins-uranus-weirdness/31449/" rel="bookmark" class="td-image-wrap" title="Japanese astronomers explain the origins of Uranus&#8217; weirdness"><span data-bg="url(https://www.techexplorist.com/wp-content/uploads/2020/04/uranus-485x360.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"> <a href="https://www.techexplorist.com/space/" class="td-post-category">Space</a><h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/japanese-astronomers-origins-uranus-weirdness/31449/" rel="bookmark" title="Japanese astronomers explain the origins of Uranus&#8217; weirdness">Japanese astronomers explain the origins of Uranus&#8217; weirdness</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T12:40:49+00:00" >April 7, 2020</time></span><div class="td-module-comments"><a href="https://www.techexplorist.com/japanese-astronomers-origins-uranus-weirdness/31449/#respond">0</a></div></span></div><div class="td-excerpt"> The ice-giant planet Uranus has its spin axis tilted by 98 degrees. Its satellite system is equally inclined and believed to be...</div><div class="td-read-more"><a href="https://www.techexplorist.com/japanese-astronomers-origins-uranus-weirdness/31449/">Read more</a></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_77_5e8f3507d926c_rand imfeed" ></div><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_78_5e8f3507d92ee_rand "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2193378085051599" data-ad-slot="8792408264" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="5" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ashwini Sakharkar"></span><meta itemprop="datePublished" content="2020-04-09T10:34:20+00:00"><meta itemprop="dateModified" content="2020-04-09T10:34:38+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techexplorist.com/cooling-molecules-nanokelvin-temperatures/31495/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="Tech Explorist"></span><meta itemprop="headline" content="Molecular fridge."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.techexplorist.com/wp-content/uploads/2020/04/molecular-fridge.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><p><div id="td_uid_33_5e8f3507da18e" class="tdc-zone"><div class="tdc_zone td_uid_79_5e8f3507da195_rand wpb_row td-pb-row" ><style scoped>.td_uid_79_5e8f3507da195_rand{min-height:0}</style><div id="td_uid_34_5e8f3507da386" class="tdc-row stretch_row_1200 td-stretch-content"><div id="fsub" class="vc_row td_uid_80_5e8f3507da38b_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_80_5e8f3507da38b_rand{min-height:0}.td_uid_80_5e8f3507da38b_rand{margin-right:260px!important;margin-left:260px!important;padding-top:30px!important;position:relative}.td_uid_80_5e8f3507da38b_rand .td_block_wrap{text-align:left}@media (max-width:767px){.td_uid_80_5e8f3507da38b_rand{margin-right:0px!important;margin-left:0px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_80_5e8f3507da38b_rand{margin-right:100px!important;margin-left:100px!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_80_5e8f3507da38b_rand{margin-right:150px!important;margin-left:150px!important}}</style><div class="td_uid_34_5e8f3507da386_rand_style td-element-style" ><style>.td_uid_34_5e8f3507da386_rand_style{background-color:#00183d!important}</style></div><div class="vc_column td_uid_81_5e8f3507da53a_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.td_uid_81_5e8f3507da53a_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe td_uid_82_5e8f3507da6b2_rand tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="td_uid_82_5e8f3507da6b2" ><style>.td_uid_83_5e8f3507ddbdc .tdn-title{color:#fff}.td_uid_83_5e8f3507ddbdc .tdn-descr{color:rgba(255,255,255,.6)}.td_uid_83_5e8f3507ddbdc button{background-color:#06c}</style><div class="tds-newsletter tds-newsletter1 td_uid_83_5e8f3507ddbdc tdn-input-bar-display-column td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox each morning.</h3><p class="tdn-descr">Over 95,000 people subscribe to our newsletter.</p></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="subscribe" data-ga-event-action="subscribe" data-ga-event-label="subscribe" >SUBSCRIBE</button></div></div></form></div></div></div></div></div></div></div><div id="td_uid_36_5e8f3507de969" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_84_5e8f3507de96e_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_84_5e8f3507de96e_rand{min-height:0}.td_uid_84_5e8f3507de96e_rand{padding-top:30px!important;padding-bottom:30px!important;position:relative}.td_uid_84_5e8f3507de96e_rand .td_block_wrap{text-align:left}</style><div class="td_uid_36_5e8f3507de969_rand_style td-element-style" ><style>.td_uid_36_5e8f3507de969_rand_style{background-color:#00183d!important}</style></div><div class="vc_column td_uid_85_5e8f3507deb57_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_85_5e8f3507deb57_rand{vertical-align:baseline}@media (min-width:1019px) and (max-width:1140px){.td_uid_85_5e8f3507deb57_rand{width:28%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_85_5e8f3507deb57_rand{width:28%!important}}@media (max-width:767px){.td_uid_85_5e8f3507deb57_rand{margin-bottom:20px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_86_5e8f3507deca9_rand td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="td_uid_86_5e8f3507deca9" ><style>.td_uid_86_5e8f3507deca9_rand{margin-bottom:16px!important}@media (min-width:768px) and (max-width:1018px){.td_uid_86_5e8f3507deca9_rand{margin-top:0px!important;margin-right:22px!important;margin-bottom:12px!important}}@media (max-width:767px){.td_uid_86_5e8f3507deca9_rand{padding-right:5px!important}}@media (min-width:1019px) and (max-width:1140px){.td_uid_86_5e8f3507deca9_rand{margin-bottom:8px!important}}</style><style>.td_uid_86_5e8f3507deca9_rand{display:inline-block}.td_uid_86_5e8f3507deca9_rand .tdb-logo-a,.td_uid_86_5e8f3507deca9_rand h1{flex-direction:row}.td_uid_86_5e8f3507deca9_rand .tdb-logo-a,.td_uid_86_5e8f3507deca9_rand h1{align-items:center}.td_uid_86_5e8f3507deca9_rand .tdb-logo-a,.td_uid_86_5e8f3507deca9_rand h1{justify-content:flex-start}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-tagline{margin-top:0;margin-left:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-title{display:none}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-tagline{display:none}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-wrap{flex-direction:column}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-wrap{align-items:flex-start}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon{font-size:46px}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon{margin-right:5px}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon:last-child{margin-right:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon{top:1px}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon{display:block}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-title{color:#fff}.td_uid_86_5e8f3507deca9_rand .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-tagline{color:#fff}.td_uid_86_5e8f3507deca9_rand .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.td_uid_86_5e8f3507deca9_rand .tdb-logo-icon{color:#edcb21}@media (min-width:1019px) and (max-width:1140px){.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-title{font-size:15px!important;letter-spacing:1.6px!important;}}@media (min-width:768px) and (max-width:1018px){.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-text-title{font-size:14px!important;letter-spacing:0px!important;}}@media (max-width:767px){.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap{margin-right:5px}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap:last-child{margin-right:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap{margin-bottom:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap:last-child{margin-bottom:0}.td_uid_86_5e8f3507deca9_rand .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://www.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist" title="Tech Explorist" width="216px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Tech Explorist</div><div class="tdb-logo-text-tagline">Latest Technology & Science News</div></div></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_87_5e8f3507e6081_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_87_5e8f3507e6081" ><style>.td_uid_87_5e8f3507e6081_rand{margin-bottom:0px!important}</style><style>.td_uid_87_5e8f3507e6081_rand .tdm-descr{color:rgba(255,255,255,.6)}.td_uid_87_5e8f3507e6081_rand .tdm-descr{font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.td_uid_87_5e8f3507e6081_rand .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><b>Tech Explorist</b> covers every technology that shapes our world and changes our lives from Earth to Space and everything in between.</p></div></div></div><div class="vc_column td_uid_88_5e8f3507ea09f_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_88_5e8f3507ea09f_rand{vertical-align:baseline}@media (min-width:1019px) and (max-width:1140px){.td_uid_88_5e8f3507ea09f_rand{width:24%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_88_5e8f3507ea09f_rand{width:24%!important}}@media (max-width:767px){.td_uid_88_5e8f3507ea09f_rand{margin-bottom:20px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_89_5e8f3507ea36b_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_89_5e8f3507ea36b" ><style>.td_uid_89_5e8f3507ea36b_rand{margin-bottom:5px!important;padding-top:6px!important}</style><style>.td_uid_90_5e8f3507edf27 .tdm-col-icon{padding-right:10px}.td_uid_90_5e8f3507edf27 .tds-title{margin-top:-7px}.td_uid_90_5e8f3507edf27 .tds-title{margin-bottom:-40px}.td_uid_90_5e8f3507edf27 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index td_uid_90_5e8f3507edf27"><div class="tdm-col-icon"><style>.td_uid_91_5e8f3507edf34{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_91_5e8f3507edf34:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_91_5e8f3507edf34:before{color:#fff}body .td_uid_89_5e8f3507ea36b_rand:hover .td_uid_91_5e8f3507edf34:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.td_uid_89_5e8f3507ea36b_rand:hover .td_uid_91_5e8f3507edf34:before{color:#fff}</style><i class="tds-icon td-icon-line1-thin td_uid_91_5e8f3507edf34 td-fix-index"></i></div><div class="tdm-col-text"><style>body .td_uid_92_5e8f3507ee45e .tdm-title{color:#fff}.td_uid_92_5e8f3507ee45e .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_92_5e8f3507ee45e .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1.6px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_92_5e8f3507ee45e .tdm-title{font-size:13px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tds-title tds-title1 td-fix-index td_uid_92_5e8f3507ee45e"><h3 class="tdm-title tdm-title-sm">Quick Access</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_89_5e8f3507ea36b_rand .tds-icon-box .tds-icon{font-size:20px;text-align:center}.td_uid_89_5e8f3507ea36b_rand .tds-icon-box .tds-icon{width:20px;height:20px;line-height:20px}</style></div><div class="td_block_wrap td_block_list_menu td_uid_93_5e8f3507eef8a_rand td-pb-border-top td_block_template_8 widget" data-td-block-uid="td_uid_93_5e8f3507eef8a" ><style>.td_uid_93_5e8f3507eef8a_rand{margin-bottom:0px!important;padding-left:32px!important}</style><style>.td_uid_93_5e8f3507eef8a_rand ul{margin:0}.td_uid_93_5e8f3507eef8a_rand a{color:rgba(255,255,255,.6)}.td_uid_93_5e8f3507eef8a_rand a:hover{color:#31a1ff}.td_uid_93_5e8f3507eef8a_rand li{font-size:14px!important;line-height:1.8!important}</style><div class="td-block-title-wrap"></div><div id=td_uid_93_5e8f3507eef8a class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7496"><a href="https://www.techexplorist.com/about/">About</a></li><li id="menu-item-29734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29734"><a href="https://www.techexplorist.com/contact/">Contact</a></li><li id="menu-item-5234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5234"><a href="https://www.techexplorist.com/contribute/">Contribute</a></li><li id="menu-item-5235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5235"><a href="https://www.techexplorist.com/advertise/">Advertising</a></li><li id="menu-item-1750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1750"><a href="https://www.techexplorist.com/privacy-policy/">Privacy</a></li><li id="menu-item-1749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1749"><a href="https://www.techexplorist.com/faqs/">FAQ&#8217;s</a></li><li id="menu-item-11426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11426"><a href="https://www.techexplorist.com/terms/">Terms of use</a></li><li id="menu-item-7494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7494"><a href="https://www.techexplorist.com/sitemap.xml">Sitemap</a></li></ul></div></div></div></div></div><div class="vc_column td_uid_94_5e8f3507f17ba_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_94_5e8f3507f17ba_rand{vertical-align:baseline}@media (min-width:1019px) and (max-width:1140px){.td_uid_94_5e8f3507f17ba_rand{width:24%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_94_5e8f3507f17ba_rand{width:24%!important}}@media (max-width:767px){.td_uid_94_5e8f3507f17ba_rand{margin-bottom:20px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_95_5e8f3507f193b_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_95_5e8f3507f193b" ><style>.td_uid_95_5e8f3507f193b_rand{margin-bottom:5px!important;padding-top:6px!important}</style><style>.td_uid_96_5e8f3508008ea .tdm-col-icon{padding-right:10px}.td_uid_96_5e8f3508008ea .tds-title{margin-top:-7px}.td_uid_96_5e8f3508008ea .tds-title{margin-bottom:-40px}.td_uid_96_5e8f3508008ea .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index td_uid_96_5e8f3508008ea"><div class="tdm-col-icon"><style>.td_uid_97_5e8f3508008f2{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_97_5e8f3508008f2:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_97_5e8f3508008f2:before{color:#fff}body .td_uid_95_5e8f3507f193b_rand:hover .td_uid_97_5e8f3508008f2:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.td_uid_95_5e8f3507f193b_rand:hover .td_uid_97_5e8f3508008f2:before{color:#fff}</style><i class="tds-icon td-icon-line1-thin td_uid_97_5e8f3508008f2 td-fix-index"></i></div><div class="tdm-col-text"><style>body .td_uid_98_5e8f350800c5a .tdm-title{color:#fff}.td_uid_98_5e8f350800c5a .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_98_5e8f350800c5a .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1.6px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_98_5e8f350800c5a .tdm-title{font-size:13px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tds-title tds-title1 td-fix-index td_uid_98_5e8f350800c5a"><h3 class="tdm-title tdm-title-sm">Categories</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_95_5e8f3507f193b_rand .tds-icon-box .tds-icon{font-size:20px;text-align:center}.td_uid_95_5e8f3507f193b_rand .tds-icon-box .tds-icon{width:20px;height:20px;line-height:20px}</style></div><div class="td_block_wrap td_block_list_menu td_uid_99_5e8f3508015d2_rand td-pb-border-top td_block_template_8 widget" data-td-block-uid="td_uid_99_5e8f3508015d2" ><style>.td_uid_99_5e8f3508015d2_rand{margin-bottom:0px!important;padding-left:32px!important}</style><style>.td_uid_99_5e8f3508015d2_rand ul{margin:0}.td_uid_99_5e8f3508015d2_rand a{color:rgba(255,255,255,.6)}.td_uid_99_5e8f3508015d2_rand a:hover{color:#31a1ff}.td_uid_99_5e8f3508015d2_rand li{font-size:14px!important;line-height:1.8!important}</style><div class="td-block-title-wrap"></div><div id=td_uid_99_5e8f3508015d2 class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="https://www.techexplorist.com/science/">Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/">Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.techexplorist.com/space/">Space</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://www.techexplorist.com/invention/">Invention</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5836"><a href="https://www.techexplorist.com/environment/">Environment</a></li></ul></div></div></div></div></div><div class="vc_column td_uid_100_5e8f350802584_rand wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.td_uid_100_5e8f350802584_rand{vertical-align:baseline}@media (min-width:1019px) and (max-width:1140px){.td_uid_100_5e8f350802584_rand{width:24%!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_100_5e8f350802584_rand{width:24%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_101_5e8f3508026fe_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_101_5e8f3508026fe" ><style>.td_uid_101_5e8f3508026fe_rand{margin-bottom:5px!important;padding-top:6px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_101_5e8f3508026fe_rand{margin-bottom:0px!important}}</style><style>.td_uid_102_5e8f3508056e7 .tdm-col-icon{padding-right:10px}.td_uid_102_5e8f3508056e7 .tds-title{margin-top:-7px}.td_uid_102_5e8f3508056e7 .tds-title{margin-bottom:-40px}.td_uid_102_5e8f3508056e7 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index td_uid_102_5e8f3508056e7"><div class="tdm-col-icon"><style>.td_uid_103_5e8f3508056ef{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_103_5e8f3508056ef:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.td_uid_103_5e8f3508056ef:before{color:#fff}body .td_uid_101_5e8f3508026fe_rand:hover .td_uid_103_5e8f3508056ef:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.td_uid_101_5e8f3508026fe_rand:hover .td_uid_103_5e8f3508056ef:before{color:#fff}</style><i class="tds-icon td-icon-line1-thin td_uid_103_5e8f3508056ef td-fix-index"></i></div><div class="tdm-col-text"><style>body .td_uid_104_5e8f350805a71 .tdm-title{color:#fff}.td_uid_104_5e8f350805a71 .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:2px!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_104_5e8f350805a71 .tdm-title{font-size:14px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1.6px!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_104_5e8f350805a71 .tdm-title{font-size:13px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tds-title tds-title1 td-fix-index td_uid_104_5e8f350805a71"><h3 class="tdm-title tdm-title-sm">Follow Us</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_101_5e8f3508026fe_rand .tds-icon-box .tds-icon{font-size:20px;text-align:center}.td_uid_101_5e8f3508026fe_rand .tds-icon-box .tds-icon{width:20px;height:20px;line-height:20px}</style></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_105_5e8f35080660b_rand tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_105_5e8f35080660b" ><style>.td_uid_105_5e8f35080660b_rand{padding-left:22px!important}</style><style>.td_uid_106_5e8f3508097bc .tdm-social-item i{font-size:14px;vertical-align:middle}.td_uid_106_5e8f3508097bc .tdm-social-item i.td-icon-twitter,.td_uid_106_5e8f3508097bc .tdm-social-item i.td-icon-linkedin,.td_uid_106_5e8f3508097bc .tdm-social-item i.td-icon-pinterest,.td_uid_106_5e8f3508097bc .tdm-social-item i.td-icon-blogger,.td_uid_106_5e8f3508097bc .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.td_uid_106_5e8f3508097bc .tdm-social-item{width:25.2px;height:25.2px}.td_uid_106_5e8f3508097bc .tdm-social-item i{line-height:25.2px}.td_uid_106_5e8f3508097bc .tdm-social-item{margin:3px 6px 3px 0}.td_uid_106_5e8f3508097bc .tdm-social-item i,.tds-team-member2 .td_uid_106_5e8f3508097bc.tds-social1 .tdm-social-item i{color:rgba(255,255,255,.6)}.td_uid_106_5e8f3508097bc .tdm-social-item-wrap:hover i,.tds-team-member2 .td_uid_106_5e8f3508097bc.tds-social1 .tdm-social-item:hover i{color:#31a1ff}.td_uid_106_5e8f3508097bc .tdm-social-text{display:inline-block}.td_uid_106_5e8f3508097bc .tdm-social-text{margin-left:0}.td_uid_106_5e8f3508097bc .tdm-social-text{margin-right:20px}.td_uid_106_5e8f3508097bc .tdm-social-text{color:rgba(255,255,255,.6)}.td_uid_106_5e8f3508097bc .tdm-social-item-wrap:hover .tdm-social-text{color:#31a1ff}@media (min-width:768px) and (max-width:1018px){.td_uid_106_5e8f3508097bc .tdm-social-text{font-size:11px!important}}</style><div class="tdm-social-wrapper tds-social1 td_uid_106_5e8f3508097bc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TechExplorist/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TechExplorist/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/techexplorist/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/techexplorist/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/techexplorist/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/techexplorist/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/TechExplorist" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/TechExplorist" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TechExplorist" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TechExplorist" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCjWo55F5kzRoaVUEu_LZsOg?sub_confirmation=1" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCjWo55F5kzRoaVUEu_LZsOg?sub_confirmation=1" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="td_uid_41_5e8f350809b29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_107_5e8f350809b2e_rand wpb_row td-pb-row tdc-element-style" ><style scoped>.td_uid_107_5e8f350809b2e_rand{min-height:0}.td_uid_107_5e8f350809b2e_rand{position:relative}.td_uid_107_5e8f350809b2e_rand .td_block_wrap{text-align:left}</style><div class="td_uid_41_5e8f350809b29_rand_style td-element-style" ><style>.td_uid_41_5e8f350809b29_rand_style{background-color:#00183d!important}</style></div><div class="vc_column td_uid_108_5e8f350809cb4_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.td_uid_108_5e8f350809cb4_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_109_5e8f350809d78_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_109_5e8f350809d78" ><style>.td_uid_109_5e8f350809d78_rand{margin-bottom:0px!important}</style><style>.td_uid_109_5e8f350809d78_rand .tdm-descr{color:rgba(255,255,255,.6)}.td_uid_109_5e8f350809d78_rand .tdm-descr{font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.td_uid_109_5e8f350809d78_rand .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">© Copyright - Tech Explorist</p></div></div></div><div class="vc_column td_uid_110_5e8f35080ccb7_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.td_uid_110_5e8f35080ccb7_rand{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></p></div></div>         <script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'130369440',post:'31495',tz:'5.5',srv:'www.techexplorist.com'} ]);
	_stq.push([ 'clickTrackerInit', '130369440', '31495' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.techexplorist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.techexplorist.com/wp-content/cache/min/1/dce166e8a085a2dea70e5ae02bed9338.js" data-minify="1" defer></script><script>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</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586443528 -->