<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Scientists discovered the shape of the SARS-CoV-2 genome after infection - Tech Explorist</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techexplorist.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.techexplorist.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-144X144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Scientists at the University of Cambridge, in collaboration with Justus-Liebig University, Germany, have uncovered how the genome of SARS-CoV-2 - the coronavirus that causes COVID-19 - uses genome origami to infect and replicate successfully inside host cells." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scientists discovered the shape of the SARS-CoV-2 genome after infection" />
	<meta property="og:description" content="Scientists at the University of Cambridge, in collaboration with Justus-Liebig University, Germany, have uncovered how the genome of SARS-CoV-2 - the coronavirus that causes COVID-19 - uses genome origami to infect and replicate successfully inside host cells." />
	<meta property="og:url" content="https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/" />
	<meta property="og:site_name" content="Tech Explorist" />
	<meta property="article:publisher" content="https://www.facebook.com/TechExplorist/" />
	<meta property="article:author" content="https://www.facebook.com/mehar.pranjal" />
	<meta property="article:published_time" content="2020-11-06T07:01:52+00:00" />
	<meta property="article:modified_time" content="2020-11-06T07:01:56+00:00" />
	<meta property="og:image" content="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov.jpg" />
	<meta property="og:image:width" content="1434" />
	<meta property="og:image:height" content="700" />
	<meta property="fb:app_id" content="879961582154768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Scientists discovered the shape of the SARS-CoV-2 genome after infection" />
	<meta name="twitter:creator" content="@https://twitter.com/pranjalmehar" />
	<meta name="twitter:site" content="@TechExplorist" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Pranjal Mehar">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.techexplorist.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Feed" href="https://www.techexplorist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Comments Feed" href="https://www.techexplorist.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58281324-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://cdn.techexplorist.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-58281324-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Pranjal Mehar');
		__gaTracker('set', 'dimension2', 'Science');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.techexplorist.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://cdn.techexplorist.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-2b9c3f841f4d01daae10bfe91d0706d2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-e8c5d8f02a71d12491250c684b2bc230.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-84eb5986547f8627358f166f6078e168.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-05b183f6f27c18432875f733e6cd095e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c44d9eb917328b25029d9880dccc8a94.css' type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.techexplorist.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.techexplorist.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.techexplorist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techexplorist.com/wp-json/wp/v2/posts/36021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techexplorist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.techexplorist.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p8P12U-9mZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fscientists-discovered-shape-sars-cov-2-genome-after-infection%2F36021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fscientists-discovered-shape-sars-cov-2-genome-after-infection%2F36021%2F&#038;format=xml" />
			<meta property="fb:pages" content="1920584128177889" />
							<meta property="ia:markup_url" content="https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/?ia_markup=1" />
				
<link rel="preload" as="font" href="https://cdn.techexplorist.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.ttf" crossorigin>
<link rel="preload" as="font" href="https://cdn.techexplorist.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e7dcdcc450","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techexplorist.com\/wp-admin\/","wpRestNonce":"e7dcdcc450","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.techexplorist.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c610ae27-1b85-4b63-904c-01e3816a3c99';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cdn.techexplorist.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-2193378085051599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#00183d"/>
<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9jZG4udGVjaGV4cGxvcmlzdC5jb20vd3AtY29udGVudC9jYWNoZS9idXN0aW5nL2ZhY2Vib29rLXRyYWNraW5nL2ZicGl4LWV2ZW50cy1lbl9VUy0yLjkuMjcuanMnKTsNCiAgZmJxKCdpbml0JywgJzE2NzAxMjIwNzQyODgzNScpOw0KICBmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7DQo=' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=167012207428835&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31a1ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31a1ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31a1ff;
                }
                .tdm-btn-style1 {
					background-color: #31a1ff;
				}
				.tdm-btn-style2:before {
				    border-color: #31a1ff;
				}
				.tdm-btn-style2 {
				    color: #31a1ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31a1ff;
                    -moz-box-shadow: 0 2px 16px #31a1ff;
                    box-shadow: 0 2px 16px #31a1ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31a1ff;
                    -moz-box-shadow: 0 4px 26px #31a1ff;
                    box-shadow: 0 4px 26px #31a1ff;
				}
</style>

	<style id="tdw-css-placeholder">.td-load-more-wrap a {
  display: block;
}
h5.reference {
  font-weight: bold;
  border-bottom: 1px solid #EBEBEB;
}
ol.reference {
  border: 1px solid #EBEBEB;
  background: #ebebeb;
  margin: 5px;
  padding: 8px;
}
.reference li {
  margin-bottom: 10px;
}
figcaption {
  display: block!important;
  text-align: left;
  margin: 6px 0 26px 0;
  font-size: 11px;
  font-style: italic;
  font-weight: normal;
  line-height: 17px;
  color: #444;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-36021 single-format-standard scientists-discovered-shape-sars-cov-2-genome-after-infection global-block-template-8 tdb_template_27857 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/TechExplorist/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/techexplorist/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://pinterest.com/techexplorist/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://feeds.feedburner.com/TechExplorist" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/TechExplorist" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/TechExplorist?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-34757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-34757"><a href="https://www.techexplorist.com/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/">Technology</a></li>
	<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5833"><a href="https://www.techexplorist.com/science/">Science</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/">Health</a></li>
	<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.techexplorist.com/space/">Space</a></li>
	<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://www.techexplorist.com/technology/invention/">Invention</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5836"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.techexplorist.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.techexplorist.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_755" class="tdc-zone"><div class="tdc_zone tdi_2_c0d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_c0d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_c0d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_c0d:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c0d{
position:relative;
}
}

</style>
<div class="tdi_1_755_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_755_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3_a54" class="tdc-row"><div class="vc_row tdi_4_5f2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_5f2{
                    min-height: 0;
                }.tdi_4_5f2,
				.tdi_4_5f2 .tdc-columns{
				    display: block;
				}.tdi_4_5f2 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_5f2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_5f2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5f2{
padding-top:6px !important;
padding-bottom:7px !important;
position:relative;
}
}

</style>
<div class="tdi_3_a54_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a54_rand_style{
background-color:#00183d !important;
}
}
 </style></div><div class="vc_column tdi_6_aae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_aae{
                    vertical-align: baseline;
                }.tdi_6_aae .wpb_wrapper,
				.tdi_6_aae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_aae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_aae .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_aae{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_aae{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4a7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_4a7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4a7{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4a7{
                    display: inline-block;
                }.tdi_7_4a7 .tdb-block-inner{
                    text-align: right;
                }.tdi_7_4a7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_4a7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_4a7 .tdb-mobile-menu-button:hover{
                    color: #31a1ff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-left"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_554  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_554{
                    vertical-align: baseline;
                }.tdi_9_554 .wpb_wrapper,
				.tdi_9_554 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_554 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_554 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_554{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_554{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a4f td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10_a4f" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_a4f{
margin-top:-4px !important;
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_a4f{
padding-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_a4f .tdb-logo-a,
                .tdi_10_a4f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a4f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a4f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4f .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #ffffff;
                }.tdi_10_a4f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_a4f .tdb-logo-icon{
                    font-size: 46px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                }.tdi_10_a4f .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_a4f .tdb-logo-text-title{
                    color: #ffffff;
                }.tdi_10_a4f .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_10_a4f .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_a4f .tdb-logo-svg-wrap{
                    max-width: 140px;
                }.tdi_10_a4f .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_10_a4f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4f .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_a4f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_a4f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_a4f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_a4f .tdb-logo-text-title{
                    display: none;
                }.tdi_10_a4f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_fca  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_fca{
                    vertical-align: baseline;
                }.tdi_12_fca .wpb_wrapper,
				.tdi_12_fca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_fca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_fca .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_fca{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fca{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_fa4 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13_fa4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_fa4{
margin-left:-7px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_fa4{
                    float: right;
                    clear: none;
                }.tdi_13_fa4 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_fa4 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13_fa4 .tdb-header-search-button-mob:hover{
                    color: #31a1ff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_fa4 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 24px;
					height: 24px;
					line-height:  24px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_3a5" class="tdc-zone"><div class="tdc_zone tdi_15_5c4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_5c4{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_55c" class="tdc-row"><div class="vc_row tdi_17_5fc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_5fc{
                    min-height: 0;
                }.tdi_17_5fc,
				.tdi_17_5fc .tdc-columns{
				    display: block;
				}.tdi_17_5fc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_000  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_000{
                    vertical-align: baseline;
                }.tdi_19_000 .wpb_wrapper,
				.tdi_19_000 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_000 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_000 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_ac4" class="tdc-zone"><div class="tdc_zone tdi_21_505  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_505{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_505{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_20_ac4_rand_style td-element-style" ><style>
.tdi_20_ac4_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_22_40c" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23_5a5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_5a5{
                    min-height: 0;
                }#tdi_22_40c.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_22_40c.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_23_5a5,
				.tdi_23_5a5 .tdc-columns{
				    display: block;
				}.tdi_23_5a5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23_5a5.tdc-row-content-vert-center,
                    .tdi_23_5a5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_5a5.tdc-row-content-vert-bottom,
                    .tdi_23_5a5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_5a5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_5a5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_5a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5a5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_5a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5a5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_23_5a5{
padding-top:5px !important;
padding-right:20px !important;
padding-bottom:5px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_23_5a5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_5a5{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_5a5{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_22_40c_rand_style td-element-style" ><style>
.tdi_22_40c_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_25_cc0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_cc0{
                    vertical-align: baseline;
                }.tdi_25_cc0 .wpb_wrapper,
				.tdi_25_cc0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_cc0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_cc0 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_cc0{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_cc0{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_cc0{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_ca4 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_26_ca4" >
<style>

/* inline tdc_css att */

.tdi_26_ca4{
margin-top:15px !important;
margin-bottom:15px !important;
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_26_ca4{
                    display: inline-block;
                }.tdi_26_ca4 .tdb-logo-a,
                .tdi_26_ca4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26_ca4 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_26_ca4 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_26_ca4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_ca4 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_26_ca4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 7px;
                
                    margin-left: 0px;
                }.tdi_26_ca4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_ca4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_ca4 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_26_ca4 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                }.tdi_26_ca4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_ca4 .tdb-logo-icon{
                    top: 0px;
                }.tdi_26_ca4 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_26_ca4 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_ca4 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_26_ca4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_26_ca4 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_26_ca4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist" width="216" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_b54  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28_b54{
                    vertical-align: baseline;
                }.tdi_28_b54 .wpb_wrapper,
				.tdi_28_b54 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_b54 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_b54 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_b54{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_b54{
width:85% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_b54{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_05f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_29_05f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_05f{
                    display: inline-block;
                }.tdi_29_05f .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_29_05f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_05f .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_29_05f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_29_05f .tdb-menu > li .tdb-menu-sep,
                .tdi_29_05f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_05f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_05f .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_05f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_05f .tdb-menu > li > a,
                .tdi_29_05f .td-subcat-more{
                    color: #ffffff;
                }.tdi_29_05f .tdb-menu > li > a,
                .tdi_29_05f .td-subcat-more,
                .tdi_29_05f .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:51px !important;font-weight:600 !important;
                }.tdi_29_05f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_05f .tdb-menu .tdb-normal-menu ul,
                .tdi_29_05f .td-pulldown-filter-list{
                    background-color: #00183d;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_05f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_05f .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_29_05f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #ffffff;
                }.tdi_29_05f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_05f .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_29_05f .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_29_05f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_05f .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_29_05f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_05f .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_29_05f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_05f .tdb-menu > li{
                    margin-right: 0px;
                }.tdi_29_05f .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_05f .tdb-menu-items-dropdown{
                    margin-left: 0px;
                }.tdi_29_05f .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_29_05f .tdb-menu > li > a,
                .tdi_29_05f .td-subcat-more,
                .tdi_29_05f .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:50px !important;font-weight:600 !important;
                }
}
</style>
<style>
.tdi_29_05f .tdb-menu > li.current-menu-item > a,
				.tdi_29_05f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_05f .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_05f .tdb-menu > li:hover > a,
				.tdi_29_05f .tdb-menu > li.tdb-hover > a,
				.tdi_29_05f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #31a1ff;
				}.tdi_29_05f .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_29_05f .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_29_05f .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_29_05f .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_29_05f .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_29_05f .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #31a1ff;
				}.tdi_29_05f .tdb-menu > li > a:after,
				.tdi_29_05f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31a1ff;
				
					bottom: 0px;
				}.tdi_29_05f .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_05f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_05f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_05f .tdb-menu > li:hover > a:after,
				.tdi_29_05f .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_05f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 28px;
				}
</style>
<style>
.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_05f .td-pulldown-filter-list li:hover a{
					color: #31a1ff;
				
					background-color: rgba(255,255,255,0);
				}.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_29_05f .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #ffffff;
				}
</style><div id=tdi_29_05f class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34757 tdb-menu-item-inactive"><a href="https://www.techexplorist.com/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-menu-dots-circle"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-5833"><a href="https://www.techexplorist.com/science/"><div class="tdb-menu-item-text">Science</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5835"><a href="https://www.techexplorist.com/space/"><div class="tdb-menu-item-text">Space</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5834"><a href="https://www.techexplorist.com/technology/invention/"><div class="tdb-menu-item-text">Invention</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5836"><a href="https://www.techexplorist.com/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32_508 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_32_508" >
<style>

/* inline tdc_css att */

.tdi_32_508{
margin-left:20px !important;
padding-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_508{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_508{
margin-left:15px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.techexplorist.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_33_350 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_33_350"   >
<style>

/* inline tdc_css att */

.tdi_33_350{
margin-right:40px !important;
margin-left:40px !important;
padding-top:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_350{
margin-right:25px !important;
margin-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_350 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 15px;
				    height: 15px;
				    line-height: 15px;
				}.tdi_33_350 i,
				.tdi_33_350 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_33_350{
				    display: inline-block;
				}
</style>
<style>
.tdi_34_550{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_34_550:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: rgba(255,255,255,0.5);
				}.tdi_34_550 svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_34_550 svg *{
				    fill: inherit;
				}body .tdi_33_350:hover .tdi_34_550:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_33_350:hover .tdi_34_550 svg{
				    fill: @text_hover_color;
				}body .tdi_33_350:hover .tdi_34_550 svg *{
				    fill: inherit;
				}.tdi_33_350:hover .tdi_34_550:before{
				    color: rgba(255,255,255,0.5);
				}.tdi_33_350:hover .tdi_34_550 svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_33_350:hover .tdi_34_550 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_34_550 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_button tdi_35_555 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_35_555"     >
<style>
body .tdi_36_0d5{
					background-color: #31a1ff;
				}body .tdi_36_0d5:before{
					background-color: #0d42a2;
				}body .tdi_36_0d5:hover:before{
					opacity: 1;
				}.tdi_36_0d5 i:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.techexplorist.com/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_36_0d5"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Header"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribe Header" ><i class="td-icon-mail"></i><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_0f3" class="tdc-zone"><div class="tdc_zone tdi_38_f53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_38_f53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39_5d5" class="tdc-row"><div class="vc_row tdi_40_fd5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_fd5{
                    min-height: 0;
                }.tdi_40_fd5,
				.tdi_40_fd5 .tdc-columns{
				    display: block;
				}.tdi_40_fd5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_65c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_65c{
                    vertical-align: baseline;
                }.tdi_42_65c .wpb_wrapper,
				.tdi_42_65c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_65c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_65c .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="36021" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27857"
                    class="post-27857 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_43_532" class="tdc-zone"><div class="tdc_zone tdi_44_c3a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_44_c3a{
                    min-height: 0;
                }
</style><div id="tdi_45_d63" class="tdc-row"><div class="vc_row tdi_46_c56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46_c56{
                    min-height: 0;
                }.tdi_46_c56,
				.tdi_46_c56 .tdc-columns{
				    display: block;
				}.tdi_46_c56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_c56{
margin-top:10px !important;
margin-bottom:10px !important;
}

.tdi_46_c56 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_c56{
margin-bottom:34px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_c56{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_c56{
margin-bottom:34px !important;
}
}

</style><div class="vc_column tdi_48_f5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_f5c{
                    vertical-align: baseline;
                }.tdi_48_f5c .wpb_wrapper,
				.tdi_48_f5c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_f5c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_f5c .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_49_5f3 td_block_template_8">
<style>
/* custom css */
.tdi_49_5f3.td-a-rec{
					text-align: center;
				}.tdi_49_5f3 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TE_HEADER -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="4755327464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_50_fa0" class="tdc-row"><div class="vc_row tdi_51_5c2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_5c2{
                    min-height: 0;
                }.tdi_51_5c2,
				.tdi_51_5c2 .tdc-columns{
				    display: block;
				}.tdi_51_5c2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53_7a3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_7a3{
                    vertical-align: baseline;
                }.tdi_53_7a3 .wpb_wrapper,
				.tdi_53_7a3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_7a3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_7a3 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_54_035 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54_035" >
<style>

/* inline tdc_css att */

.tdi_54_035{
margin-bottom:23px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_035{
margin-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_035{
margin-bottom:9px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_035{
margin-bottom:14px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_035 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_54_035 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_54_035{
					text-align: left;
				}.tdi_54_035 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_54_035 .tdb-title-text{
					font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_035 .tdb-title-text{
					font-size:32px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_035 .tdb-title-text{
					font-size:28px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_035 .tdb-title-text{
					font-size:30px !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Scientists discovered the shape of the SARS-CoV-2 genome after infection</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_55_565" class="tdc-row"><div class="vc_row tdi_56_a5c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_56_a5c{
                    min-height: 0;
                }.tdi_56_a5c,
				.tdi_56_a5c .tdc-columns{
				    display: block;
				}.tdi_56_a5c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_a5c{
position:relative;
}

.tdi_56_a5c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_a5c{
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_a5c{
padding-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_a5c{
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_55_565_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_55_565_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_58_000  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_000{
                    vertical-align: baseline;
                }.tdi_58_000 .wpb_wrapper,
				.tdi_58_000 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_000 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_000 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_000{
width:66% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_000{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_59_a06 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_59_a06" >
<style>
/* custom css */
.tdi_59_a06 p{
					background: -webkit-linear-gradient(-90deg,#111111,#222222);background: linear-gradient(-90deg,#111111,#222222);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:20px !important;line-height:1.3 !important;font-weight:400 !important;
				}html[class*='ie'] .tdi_59_a06 p{
				    background: none;
					color: #222222;
				}.td-theme-wrap .tdi_59_a06{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>The study uncovered how the genome of SARS-CoV-2 uses genome origami to infect and replicate successfully inside host cells.</p></div></div><div class="vc_row_inner tdi_61_85a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61_85a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61_85a,
				.tdi_61_85a .tdc-inner-columns{
				    display: block;
				}.tdi_61_85a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_61_85a.tdc-row-content-vert-center,
                    .tdi_61_85a.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61_85a.tdc-row-content-vert-bottom,
                    .tdi_61_85a.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61_85a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61_85a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_61_85a{
z-index:100 !important;
}

.tdi_61_85a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_61_85a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column_inner tdi_63_105  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_105{
                    vertical-align: baseline;
                }.tdi_63_105 .wpb_wrapper,
				.tdi_63_105 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63_105 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_64_005 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_64_005" >
<style>

/* inline tdc_css att */

.tdi_64_005{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_64_005{
                    display: inline-block;
                }.tdi_64_005 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_64_005 .tdb-author-by{
                    margin-right: 3px;
                
					color: #555555;
				
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_005 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_64_005 .tdb-author-name{
					color: #555555;
				
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_005 .tdb-author-name:hover{
					color: #31a1ff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_005 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_005 .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_005 .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_005 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_005 .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_005 .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_005 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_005 .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_005 .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_65_33c tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_65_33c"   >
<style>

/* inline tdc_css att */

.tdi_65_33c{
margin-top:-3px !important;
margin-right:9px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_33c{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_33c{
margin-right:6px !important;
margin-left:2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_33c{
margin-top:-3px !important;
margin-right:6px !important;
margin-left:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_33c i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_65_33c i,
				.tdi_65_33c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_65_33c{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_33c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_33c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_66_00a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_66_00a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_66_00a svg{
				    fill: #e6e6e6;
				}.tdi_66_00a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-slashh tdi_66_00a td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_67_aaa td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_67_aaa" >
<style>

/* inline tdc_css att */

.tdi_67_aaa{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_aaa{
                    display: inline-block;
                
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_67_aaa i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-06T12:31:52+05:30">November 6, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_68_0fc tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_68_0fc"   >
<style>

/* inline tdc_css att */

.tdi_68_0fc{
margin-top:-3px !important;
margin-right:9px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_0fc{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_0fc{
margin-right:6px !important;
margin-left:2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_0fc{
margin-top:-3px !important;
margin-right:6px !important;
margin-left:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_0fc i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_68_0fc i,
				.tdi_68_0fc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_68_0fc{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_0fc i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_0fc i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_69_5c5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_69_5c5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_69_5c5 svg{
				    fill: #e6e6e6;
				}.tdi_69_5c5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-slashh tdi_69_5c5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_categories tdi_70_580 td-pb-border-top td_block_template_8 "   data-td-block-uid="tdi_70_580" >
<style>

/* inline tdc_css att */

.tdi_70_580{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_580 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_580{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_580{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_580{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_580 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 14px 0 0;
				
					color: #0d42a2 !important;
				
					font-size:12px !important;line-height:1 !important;text-transform:uppercase !important;
				}.tdi_70_580 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(230,230,230,0) !important;
				
					border-color: rgba(230,230,230,0) !important;
				}.tdi_70_580 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70_580 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_580{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_580 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_580 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_580 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.techexplorist.com/science/" ><span class="tdb-cat-bg"></span>Science</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_303 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_71_303" >
<style>

/* inline tdc_css att */

.tdi_71_303{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_71_303 .td-audio-player{
                    font-size: 12px;
                }.tdi_71_303 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71_303:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov.jpg" 
                                        data-caption="Credit: Pete Linforth on Pixabay"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="340" 
                                        class="entry-thumb td-modal-image" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20340'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-696x340.jpg 696w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-300x146.jpg 300w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-1024x500.jpg 1024w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-150x73.jpg 150w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-768x375.jpg 768w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-1068x521.jpg 1068w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov.jpg 1434w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Coronavirus" 
                                        title="Coronavirusnov"
                                    data-lazy-src="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-696x340.jpg" /><noscript><img 
                                        width="696" 
                                        height="340" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-696x340.jpg" srcset="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-696x340.jpg 696w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-300x146.jpg 300w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-1024x500.jpg 1024w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-150x73.jpg 150w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-768x375.jpg 768w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov-1068x521.jpg 1068w, https://cdn.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov.jpg 1434w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Coronavirus" 
                                        title="Coronavirusnov"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">Credit: Pete Linforth on Pixabay</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_72_3c0 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_72_3c0" >
<style>

/* inline tdc_css att */

.tdi_72_3c0{
margin-top:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_3c0{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_3c0,
                .tdi_72_3c0 > p,
                .tdi_72_3c0 .tdb-block-inner > p{
			        font-size:17px !important;
		        }.tdi_72_3c0 .tdb-block-inner blockquote p{
			        font-size:24px !important;line-height:1.4 !important;font-style:normal !important;font-weight:800 !important;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_3c0,
                .tdi_72_3c0 > p,
                .tdi_72_3c0 .tdb-block-inner > p{
			        font-size:16px !important;
		        }.tdi_72_3c0 .tdb-block-inner blockquote p{
			        font-size:21px !important;line-height:1.3 !important;font-style:normal !important;font-weight:800 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_3c0,
                .tdi_72_3c0 > p,
                .tdi_72_3c0 .tdb-block-inner > p{
			        font-size:15px !important;
		        }.tdi_72_3c0 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:800 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_72_3c0,
                .tdi_72_3c0 > p,
                .tdi_72_3c0 .tdb-block-inner > p{
			        font-size:15px !important;
		        }.tdi_72_3c0 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.3 !important;font-style:normal !important;font-weight:800 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>SARS-CoV-2 genome comprises all the genetic code the virus needs to produce proteins, evade the immune system, and replicate inside the human body. The 3D structure adopted by this RNA holds most of the information while infecting cells.</p>



<p>Most current work dedicated to discovering drugs and vaccines for COVID-19 is focused on targeting the virus&#8217;s proteins. Since the RNA molecule&#8217;s shape is critical to its function, targeting the RNA directly with drugs to destroy its structure would obstruct the lifecycle and stop the virus replication.</p>



<p>In a new study, scientists from the <a href="https://www.techexplorist.com/tag/University-of-Cambridge/">University of Cambridge</a> in collaboration with Justus-Liebig University, Germany, uncovered the entire structure of the SARS-CoV-2 genome inside the host cell. Their work demonstrates that a network of RNA-RNA interactions spanning very long sections of the genome. Different functional parts work together with the genome to enable the coronavirus life cycle and cause disease.</p>



<p>Lead author Dr. Omer Ziv at the University of Cambridge&#8217;s Wellcome Trust/Cancer Research UK Gurdon Institute said,&nbsp;<em>&#8220;The RNA genome of coronaviruses is about three times bigger than an average viral RNA genome – it&#8217;s huge.&#8221;</em></p>



<p><em>&#8220;Scientists previously proposed that long-distance interactions along coronavirus genomes are critical for their replication and for producing the viral proteins, but until recently, we didn&#8217;t have the right tools to map these interactions in full. Now that we understand this network of connectivity, we can start designing ways to target it effectively with therapeutics.&#8221;</em></p>



<p>There is a special spot in coronavirus where the ribosome stops half of the times before the stop sign. In the other half of cases, a unique RNA structure makes the ribosome jump over the stop sign and produce additional viral proteins. By planning this RNA structure and the long-range interactions included, the new examination reveals the methodologies by which coronavirus produce their proteins to control our cells.</p>



<p>Dr. Lyudmila Shalamova, a co-lead investigator at Justus-Liebig University, Germany, said,<em>&nbsp;&#8220;We show that interactions occur between sections of the SARS-CoV-2 RNA that are very long distances apart, and we can monitor these interactions as they occur during early SARS-CoV-2 replication.&#8221;</em></p>



<p>Dr. Jon Price, a postdoctoral associate at the Gurdon Institute and co-lead of this study, has developed a free, open-access interactive website hosting the entire RNA structure of <a href="https://www.techexplorist.com/tag/SARS-CoV-2">SARS-CoV-2</a>. This will enable researchers worldwide to use the new data to develop drugs to target specific virus&#8217;s RNA genome regions.</p>



<p>The genome of most human viruses is made of RNA rather than DNA. Ziv developed methods to investigate such long-range interactions across viral RNA genomes inside the host cells to understand the <a href="https://www.techexplorist.com/tag/Zika-virus/">Zika virus</a> genome. This has proved a valuable methodological basis for understanding SARS-CoV-2. Ziv is now planning to set up an independent research group to study the genomes of emerging pathogens at the University of Cambridge&#8217;s Department of Biochemistry.</p>



<p>This research is a collaborative study between the group of Professor Eric Miska at the University of Cambridge&#8217;s Gurdon Institute and Department of Genetics, and the group of Professor Friedemann Weber from the Institute for Virology, Justus-Liebig University, Gießen, Germany. It was funded by Cancer Research UK, Wellcome, and Deutsche Forschungsgemeinschaft (DFG).&nbsp;</p>



<h5 class="reference" id="h-journal-reference">Journal Reference:</h5>



<ol class="reference"><li>Ziv, O. et al.: &#8216;The short- and long-range RNA-RNA Interactome of SARS-CoV-2.&#8217; Mol Cell, November 2020. DOI: <a href="https://doi.org/10.1016/j.molcel.2020.11.004" rel="nofollow">10.1016/j.molcel.2020.11.004</a></li></ol>
</div></div><div class="vc_row_inner tdi_74_073  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_073{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_073,
				.tdi_74_073 .tdc-inner-columns{
				    display: block;
				}.tdi_74_073 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_073{
margin-top:20px !important;
}

.tdi_74_073 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_76_05e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_05e{
                    vertical-align: baseline;
                }.tdi_76_05e .wpb_wrapper,
				.tdi_76_05e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_05e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_79_530 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_79_530" >
<style>
/* custom css */
.tdi_79_530 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #00183d;
                }.tdi_79_530 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_530 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_530 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79_530 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TOPICS</span></li><li><a href="https://www.techexplorist.com/tag/covid-19/">COVID-19</a></li><li><a href="https://www.techexplorist.com/tag/sars-cov-2/">SARS-CoV-2</a></li><li><a href="https://www.techexplorist.com/tag/university-of-cambridge/">University of Cambridge</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_80_000 td_block_template_8">
<style>
/* custom css */
.tdi_80_000.td-a-rec{
					text-align: center;
				}.tdi_80_000 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TE ARTICLE BOTTOM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="6133477068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_post_share tdi_81_aac td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_81_aac" >
<style>

/* inline tdc_css att */

.tdi_81_aac{
margin-top:20px !important;
}

</style><div id="tdi_81_aac" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techexplorist.com%2Fscientists-discovered-shape-sars-cov-2-genome-after-infection%2F36021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scientists+discovered+the+shape+of+the+SARS-CoV-2+genome+after+infection&url=https%3A%2F%2Fwww.techexplorist.com%2Fscientists-discovered-shape-sars-cov-2-genome-after-infection%2F36021%2F&via=TechExplorist">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/&amp;media=https://www.techexplorist.com/wp-content/uploads/2020/11/Coronavirusnov.jpg&description=Scientists at the University of Cambridge, in collaboration with Justus-Liebig University, Germany, have uncovered how the genome of SARS-CoV-2 - the coronavirus that causes COVID-19 - uses genome origami to infect and replicate successfully inside host cells.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Scientists+discovered+the+shape+of+the+SARS-CoV-2+genome+after+infection %0A%0A https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/&title=Scientists+discovered+the+shape+of+the+SARS-CoV-2+genome+after+infection">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scientists discovered the shape of the SARS-CoV-2 genome after infection&body=https://www.techexplorist.com/scientists-discovered-shape-sars-cov-2-genome-after-infection/36021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81_aac">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_82_650 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index"  data-td-block-uid="tdi_82_650" >
<style>

/* inline tdc_css att */

.tdi_82_650{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="tdi_82_650_rand_style td-element-style"><style>
.tdi_82_650_rand_style{
background-color:#00183d !important;
}
 </style></div>
<style>
.tdi_83_f10 .tdn-title{
                    color: #ffffff;
                }.tdi_83_f10 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_83_f10 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_83_f10 input[type=email]{
                    border-right-width: 0;
                }.tdi_83_f10 input{
                    border-width: 1px 0 1px 1px;
                
                    border-color: #31a1ff;
                }.tdi_83_f10 button{
                    background-color: #0066cc;
                }.tdi_83_f10 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_83_f10 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox every morning.</h3></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Below Content"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribed Below Content" >Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_84_a55 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_84_a55" >
<style>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</style>
<style>
/* custom css */
.tdi_84_a55 .entry-thumb{
					background-position: center 50%;
				}.tdi_84_a55 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_84_a55 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_84_a55 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_84_a55 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_84_a55 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_84_a55 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_84_a55 .td-post-vid-time{
					display: block;
				}.tdi_84_a55 .td-post-category{
					display: none;
				}.tdi_84_a55 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_84_a55 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_84_a55 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_84_a55 .td-read-more{
					display: none;
				}.tdi_84_a55 .td-post-author-name{
					display: none;
				}.tdi_84_a55 .td-post-date,
				.tdi_84_a55 .td-post-author-name span{
					display: none;
				}.tdi_84_a55 .td-module-comments{
					display: none;
				}.tdi_84_a55 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_84_a55 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_84_a55 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_a55 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_a55 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_a55 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_a55 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_a55 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_a55 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_a55 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_a55 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_a55 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_a55 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_a55 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_a55 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EXPLORE MORE</span></h4></div><div id=tdi_84_a55 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/coronavirus-block-ability-cells-produce-protective-proteins/36016/" rel="bookmark" class="td-image-wrap " title="Coronavirus block the ability of cells to produce protective proteins" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/11/coronavirus-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/coronavirus-block-ability-cells-produce-protective-proteins/36016/" rel="bookmark" title="Coronavirus block the ability of cells to produce protective proteins">Coronavirus block the ability of cells to produce protective proteins</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T11:46:41+05:30" >November 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Virus that causes COVID-19 puts a plug in cellular defenses.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/coronavirus-block-ability-cells-produce-protective-proteins/36016/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/" rel="bookmark" class="td-image-wrap " title="Scientists identified the cause of COVID-19 blood clots" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/11/COVID-thrombo-inflammation-blood-vessel-with-clot-and-antibodies-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/" rel="bookmark" title="Scientists identified the cause of COVID-19 blood clots">Scientists identified the cause of COVID-19 blood clots</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T12:32:16+05:30" >November 3, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A new study reveals the virus triggers antibodies circulating through the blood, causing clots in people hospitalized with the disease. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/study-detail-mechanisms-underlying-sars-cov-2-infection/35849/" rel="bookmark" class="td-image-wrap " title="Study detail the mechanisms underlying SARS-CoV-2 infection" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/human-lung-696x340.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/study-detail-mechanisms-underlying-sars-cov-2-infection/35849/" rel="bookmark" title="Study detail the mechanisms underlying SARS-CoV-2 infection">Study detail the mechanisms underlying SARS-CoV-2 infection</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T15:19:15+05:30" >October 23, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">‘Mini-lungs’ reveal early stages of SARS-CoV-2 infection.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/study-detail-mechanisms-underlying-sars-cov-2-infection/35849/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/technology/invention/" class="td-post-category">Invention</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/reusable-heated-face-mask-filter-inactivate-coronaviruses/35837/" rel="bookmark" class="td-image-wrap " title="A reusable heated face mask to filter and inactivate coronaviruses" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/heated-face-mask-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/reusable-heated-face-mask-filter-inactivate-coronaviruses/35837/" rel="bookmark" title="A reusable heated face mask to filter and inactivate coronaviruses">A reusable heated face mask to filter and inactivate coronaviruses</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T17:30:33+05:30" >October 22, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A heated face mask to filter and inactivate coronaviruses.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/reusable-heated-face-mask-filter-inactivate-coronaviruses/35837/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/what-makes-sars-cov-2-highly-infectious/35814/" rel="bookmark" class="td-image-wrap " title="What makes SARS-CoV-2 highly infectious?" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/Neuropilin-1-696x463.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/what-makes-sars-cov-2-highly-infectious/35814/" rel="bookmark" title="What makes SARS-CoV-2 highly infectious?">What makes SARS-CoV-2 highly infectious?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:53:09+05:30" >October 21, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Neuropilin-1 drives SARS-CoV-2 infectivity.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/what-makes-sars-cov-2-highly-infectious/35814/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/coronavirus-remains-active-human-skin-nine-hours/35774/" rel="bookmark" class="td-image-wrap " title="Coronavirus remains active on human skin for nine hours" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/handwash-696x458.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/coronavirus-remains-active-human-skin-nine-hours/35774/" rel="bookmark" title="Coronavirus remains active on human skin for nine hours">Coronavirus remains active on human skin for nine hours</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T18:06:26+05:30" >October 18, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The pathogen that causes the flu survives on human skin for about 1.8 hours by comparison.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/coronavirus-remains-active-human-skin-nine-hours/35774/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_86_5e5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86_5e5{
                    vertical-align: baseline;
                }.tdi_86_5e5 .wpb_wrapper,
				.tdi_86_5e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_5e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86_5e5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86_5e5{
width:34% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_5e5{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_87_005 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_87_005" >
<style>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</style>
<style>
/* custom css */
.tdi_87_005 .entry-thumb{
					background-position: center 50%;
				}.tdi_87_005 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_87_005 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_87_005 .td-module-meta-info,
				.ie11 .tdi_87_005 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_87_005 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_87_005 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87_005 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_87_005 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87_005 .td-post-vid-time{
					display: block;
				}.tdi_87_005 .td-post-category{
					margin: -1px 10px 0 0;
				
					padding: 3px 0 4px;
				
					display: inline-block;
				
					background-color: #ffffff;
				
					color: #555555;
				
					font-size:11px !important;
				}.tdi_87_005 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87_005 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_87_005 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87_005 .td-read-more{
					display: none;
				}.tdi_87_005 .td-post-author-name{
					display: none;
				}.tdi_87_005 .td-post-date,
				.tdi_87_005 .td-post-author-name span{
					display: none;
				}.tdi_87_005 .entry-review-stars{
					display: inline-block;
				}.tdi_87_005 .td-icon-star,
                .tdi_87_005 .td-icon-star-empty,
                .tdi_87_005 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87_005 .td-module-comments{
					display: block;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_87_005 .td-post-category:hover{
					background-color: #ffffff !important;
				
					color: #31a1ff;
				}.tdi_87_005 .entry-title{
					margin: 12px 0 12px;
				}html:not([class*='ie']) .tdi_87_005 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_005 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_005 .td-module-container:before{
					bottom: -18px;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_005 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_005 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_005 .td-module-container:before{
					bottom: -18px;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_005 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_005 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_005 .td-module-container:before{
					bottom: -18px;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_005 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_005 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TRENDING</span></h4></div><div id=tdi_87_005 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/" rel="bookmark" class="td-image-wrap " title="Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2018/08/bermuda-triangle-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/" rel="bookmark" title="Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim">Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T17:27:28+05:30" >August 2, 2018</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Bermuda Triangle is a mythical section of the Atlantic Ocean roughly bounded by Miami, Bermuda, and Puerto Rico, where dozens of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/" rel="bookmark" class="td-image-wrap " title="Scientists identified the cause of COVID-19 blood clots" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/11/COVID-thrombo-inflammation-blood-vessel-with-clot-and-antibodies-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/" rel="bookmark" title="Scientists identified the cause of COVID-19 blood clots">Scientists identified the cause of COVID-19 blood clots</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/health/" class="td-post-category">Health</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T12:32:16+05:30" >November 3, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A new study reveals the virus triggers antibodies circulating through the blood, causing clots in people hospitalized with the disease. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/scientists-identified-cause-of-covid-19-blood-clots/35976/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/high-power-portable-terahertz-laser/35968/" rel="bookmark" class="td-image-wrap " title="A high-power, portable terahertz laser" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/11/Terahertz-Laser-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/high-power-portable-terahertz-laser/35968/" rel="bookmark" title="A high-power, portable terahertz laser">A high-power, portable terahertz laser</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T11:56:51+05:30" >November 3, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The instrument could bring powerful sensing and imaging capabilities out of the lab and into hospitals, airports, or other settings. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/high-power-portable-terahertz-laser/35968/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_0c0 td_block_template_8">
<style>
/* custom css */
.tdi_88_0c0.td-a-rec{
					text-align: center;
				}.tdi_88_0c0 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="3383206231"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_89_0fa" class="tdc-zone"><div class="tdc_zone tdi_90_181  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90_181{
                    min-height: 0;
                }
</style><div id="tdi_91_703" class="tdc-row stretch_row_1200 td-stretch-content"><div id="fsub" class="vc_row tdi_92_200  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92_200{
                    min-height: 0;
                }.tdi_92_200,
				.tdi_92_200 .tdc-columns{
				    display: block;
				}.tdi_92_200 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_200{
margin-right:260px !important;
margin-left:260px !important;
padding-top:30px !important;
position:relative;
}

.tdi_92_200 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92_200{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_200{
margin-right:100px !important;
margin-left:100px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_200{
margin-right:150px !important;
margin-left:150px !important;
}
}

</style>
<div class="tdi_91_703_rand_style td-element-style" ><style>
.tdi_91_703_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_94_551  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_551{
                    vertical-align: baseline;
                }.tdi_94_551 .wpb_wrapper,
				.tdi_94_551 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_551 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_551 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_95_53f tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_8  td-fix-index"  data-td-block-uid="tdi_95_53f" >
<style>
.tdi_96_330 .tdn-title{
                    color: #ffffff;
                }.tdi_96_330 .tdn-descr{
                    color: rgba(255,255,255,0.6);
                }.tdi_96_330 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_96_330 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_96_330 input[type=email]{
                    border-right-width: 0;
                }.tdi_96_330 button{
                    background-color: #0066cc;
                }.tdi_96_330 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_96_330 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox each morning.</h3><p class="tdn-descr">Over 95,000 people subscribe to our newsletter.</p></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Footer"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribed Footer" >SUBSCRIBE</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_97_730" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_573  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_573{
                    min-height: 0;
                }.tdi_98_573,
				.tdi_98_573 .tdc-columns{
				    display: block;
				}.tdi_98_573 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_573{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_98_573 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_730_rand_style td-element-style" ><style>
.tdi_97_730_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_100_f5c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_f5c{
                    vertical-align: baseline;
                }.tdi_100_f5c .wpb_wrapper,
				.tdi_100_f5c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_f5c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_f5c .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_f5c{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_f5c{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_f5c{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101_773 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_101_773" >
<style>

/* inline tdc_css att */

.tdi_101_773{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_773{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_773{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_773{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_773{
                    display: inline-block;
                }.tdi_101_773 .tdb-logo-a,
                .tdi_101_773 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_101_773 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_101_773 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_101_773 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_101_773 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_101_773 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                }.tdi_101_773 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_101_773 .tdb-logo-icon{
                    font-size: 46px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #edcb21;
                }.tdi_101_773 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_101_773 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_101_773 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_773 .tdb-logo-text-title{
                    font-size:15px !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_773 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_101_773 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_101_773 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_101_773 .tdb-logo-text-title{
                    font-size:14px !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101_773 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_101_773 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_101_773 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102_338 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_102_338" >
<style>

/* inline tdc_css att */

.tdi_102_338{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_102_338 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_338 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><b>Tech Explorist</b> publishes the latest researches and discoveries in science, health, the environment, technology, and more from leading universities, scientific journals, and research organizations.</p></div></div></div><div class="vc_column tdi_104_a25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104_a25{
                    vertical-align: baseline;
                }.tdi_104_a25 .wpb_wrapper,
				.tdi_104_a25 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_a25 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_104_a25 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_a25{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_a25{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_a25{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_105_c73 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_105_c73" >
<style>

/* inline tdc_css att */

.tdi_105_c73{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_106_cc0 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_106_cc0 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_106_cc0 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_106_cc0"><div class="tdm-col-icon">
<style>
.tdi_107_ac0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_107_ac0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_107_ac0 svg{
				    fill: #ffffff;
				}.tdi_107_ac0 svg *{
				    fill: inherit;
				}body .tdi_105_c73:hover .tdi_107_ac0:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_105_c73:hover .tdi_107_ac0 svg{
				    fill: @text_hover_color;
				}body .tdi_105_c73:hover .tdi_107_ac0 svg *{
				    fill: inherit;
				}.tdi_105_c73:hover .tdi_107_ac0:before{
				    color: #ffffff;
				}.tdi_105_c73:hover .tdi_107_ac0 svg{
				    fill: #ffffff;
				}.tdi_105_c73:hover .tdi_107_ac0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_107_ac0 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_108_074 .tdm-title{
					color: #ffffff;
				}.tdi_108_074 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_074 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_074 .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_108_074"><h3 class="tdm-title tdm-title-sm">Quick Access</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_105_c73 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_109_3c7 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_109_3c7" >
<style>

/* inline tdc_css att */

.tdi_109_3c7{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_109_3c7 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_109_3c7 a{
					color: rgba(255,255,255,0.6);
				}.tdi_109_3c7 a:hover{
					color: #31a1ff;
				}.tdi_109_3c7 li{
					font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_109_3c7 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7496"><a href="https://www.techexplorist.com/about/">About</a></li>
<li id="menu-item-29734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29734"><a href="https://www.techexplorist.com/contact/">Contact</a></li>
<li id="menu-item-5234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5234"><a href="https://www.techexplorist.com/contribute/">Contribute</a></li>
<li id="menu-item-5235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5235"><a href="https://www.techexplorist.com/advertise/">Advertising</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1750"><a href="https://www.techexplorist.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1749"><a href="https://www.techexplorist.com/faqs/">FAQ&#8217;s</a></li>
<li id="menu-item-11426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11426"><a href="https://www.techexplorist.com/terms/">Terms of use</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7494"><a href="https://www.techexplorist.com/sitemap.xml">Sitemap</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_111_755  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_111_755{
                    vertical-align: baseline;
                }.tdi_111_755 .wpb_wrapper,
				.tdi_111_755 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_755 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_755 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_755{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_755{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_755{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_112_03f tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_112_03f" >
<style>

/* inline tdc_css att */

.tdi_112_03f{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_113_0bc .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_113_0bc .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_113_0bc .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_113_0bc"><div class="tdm-col-icon">
<style>
.tdi_114_34c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_114_34c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_114_34c svg{
				    fill: #ffffff;
				}.tdi_114_34c svg *{
				    fill: inherit;
				}body .tdi_112_03f:hover .tdi_114_34c:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_112_03f:hover .tdi_114_34c svg{
				    fill: @text_hover_color;
				}body .tdi_112_03f:hover .tdi_114_34c svg *{
				    fill: inherit;
				}.tdi_112_03f:hover .tdi_114_34c:before{
				    color: #ffffff;
				}.tdi_112_03f:hover .tdi_114_34c svg{
				    fill: #ffffff;
				}.tdi_112_03f:hover .tdi_114_34c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_114_34c td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_115_08a .tdm-title{
					color: #ffffff;
				}.tdi_115_08a .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_08a .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_08a .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_115_08a"><h3 class="tdm-title tdm-title-sm">Categories</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_112_03f .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_116_35a td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_116_35a" >
<style>

/* inline tdc_css att */

.tdi_116_35a{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_116_35a ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_116_35a a{
					color: rgba(255,255,255,0.6);
				}.tdi_116_35a a:hover{
					color: #31a1ff;
				}.tdi_116_35a li{
					font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_116_35a class="td_block_inner td-fix-index"><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-34770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34770"><a href="https://www.techexplorist.com/technology/">Technology</a></li>
<li id="menu-item-34768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34768"><a href="https://www.techexplorist.com/science/">Science</a></li>
<li id="menu-item-34769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34769"><a href="https://www.techexplorist.com/space/">Space</a></li>
<li id="menu-item-34766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766"><a href="https://www.techexplorist.com/health/">Health</a></li>
<li id="menu-item-34767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34767"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-34765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34765"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_118_0e0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_0e0{
                    vertical-align: baseline;
                }.tdi_118_0e0 .wpb_wrapper,
				.tdi_118_0e0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_0e0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_0e0 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_0e0{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_0e0{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_119_a7f tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_119_a7f" >
<style>

/* inline tdc_css att */

.tdi_119_a7f{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_a7f{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_120_07d .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_120_07d .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_120_07d .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_120_07d"><div class="tdm-col-icon">
<style>
.tdi_121_f40{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_121_f40:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_121_f40 svg{
				    fill: #ffffff;
				}.tdi_121_f40 svg *{
				    fill: inherit;
				}body .tdi_119_a7f:hover .tdi_121_f40:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_119_a7f:hover .tdi_121_f40 svg{
				    fill: @text_hover_color;
				}body .tdi_119_a7f:hover .tdi_121_f40 svg *{
				    fill: inherit;
				}.tdi_119_a7f:hover .tdi_121_f40:before{
				    color: #ffffff;
				}.tdi_119_a7f:hover .tdi_121_f40 svg{
				    fill: #ffffff;
				}.tdi_119_a7f:hover .tdi_121_f40 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_121_f40 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_122_b5c .tdm-title{
					color: #ffffff;
				}.tdi_122_b5c .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_b5c .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_b5c .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_122_b5c"><h3 class="tdm-title tdm-title-sm">Follow Us</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_119_a7f .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_123_aba tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_123_aba" >
<style>

/* inline tdc_css att */

.tdi_123_aba{
padding-left:22px !important;
}

</style>
<style>
.tdi_124_c00 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_124_c00 .tdm-social-item i.td-icon-twitter,
				.tdi_124_c00 .tdm-social-item i.td-icon-linkedin,
				.tdi_124_c00 .tdm-social-item i.td-icon-pinterest,
				.tdi_124_c00 .tdm-social-item i.td-icon-blogger,
				.tdi_124_c00 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_124_c00 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_124_c00 .tdm-social-item i,
				.tds-team-member2 .tdi_124_c00.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_124_c00 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_124_c00.tds-social1 .tdm-social-item:hover i{
					color: #31a1ff;
				}.tdi_124_c00 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_124_c00 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #31a1ff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_c00 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_124_c00"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TechExplorist/"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TechExplorist/"  target="_blank"  rel="noopener" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/techexplorist/"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/techexplorist/"  target="_blank"  rel="noopener" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/techexplorist/"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/techexplorist/"  target="_blank"  rel="noopener" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/TechExplorist"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/TechExplorist"  target="_blank"  rel="noopener" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TechExplorist"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TechExplorist"  target="_blank"  rel="noopener" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1"  target="_blank"  rel="noopener" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1"  target="_blank"  rel="noopener" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_125_3a5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_126_f33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_126_f33{
                    min-height: 0;
                }.tdi_126_f33,
				.tdi_126_f33 .tdc-columns{
				    display: block;
				}.tdi_126_f33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_f33{
position:relative;
}

.tdi_126_f33 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_125_3a5_rand_style td-element-style" ><style>
.tdi_125_3a5_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_128_335  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_335{
                    vertical-align: baseline;
                }.tdi_128_335 .wpb_wrapper,
				.tdi_128_335 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_335 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128_335 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_ca7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_129_ca7" >
<style>

/* inline tdc_css att */

.tdi_129_ca7{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_129_ca7 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_ca7 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© Copyright - Tech Explorist</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fa5003c7f9f1
    -->

    <script type="text/javascript">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</script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://cdn.techexplorist.com/wp-content/cache/min/1/sdks/OneSignalSDK-276db8fe64f1a309991acebefc9e6279.js' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'130369440',post:'36021',tz:'5.5',srv:'www.techexplorist.com'} ]);
	_stq.push([ 'clickTrackerInit', '130369440', '36021' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.techexplorist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604649020 -->