<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>A new method for controlling the edges of 2D materials - Tech Explorist</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.techexplorist.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.techexplorist.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-76X76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-120X120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-152X152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-114X114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/iOS-144X144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Researchers at Chalmers University of Technology, Sweden have developed a new method that makes it possible to control the edges - atom by atom - in a way that is both easy and scalable, using only mild heating together with abundant, environmentally friendly chemicals, such as hydrogen peroxide." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A new method for controlling the edges of 2D materials" />
	<meta property="og:description" content="Researchers at Chalmers University of Technology, Sweden have developed a new method that makes it possible to control the edges - atom by atom - in a way that is both easy and scalable, using only mild heating together with abundant, environmentally friendly chemicals, such as hydrogen peroxide." />
	<meta property="og:url" content="https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/" />
	<meta property="og:site_name" content="Tech Explorist" />
	<meta property="article:publisher" content="https://www.facebook.com/TechExplorist/" />
	<meta property="article:author" content="https://www.facebook.com/sakharkar.ashwini" />
	<meta property="article:published_time" content="2020-10-19T10:41:39+00:00" />
	<meta property="article:modified_time" content="2020-10-19T10:41:44+00:00" />
	<meta property="og:image" content="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg" />
	<meta property="og:image:width" content="1546" />
	<meta property="og:image:height" content="700" />
	<meta property="fb:app_id" content="879961582154768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="A new method for controlling the edges of 2D materials" />
	<meta name="twitter:image" content="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/AshuSakharkar" />
	<meta name="twitter:site" content="@TechExplorist" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//cdn.techexplorist.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Feed" href="https://www.techexplorist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tech Explorist &raquo; Comments Feed" href="https://www.techexplorist.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58281324-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://cdn.techexplorist.com/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-58281324-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Ashwini Sakharkar');
		__gaTracker('set', 'dimension2', 'Technology');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.techexplorist.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-a4bf632b5f7a3d9b4be95d9400d133f8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-0f0ba4d28ce62fa8fc623460da71a5ac.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-13a975007ac8561f30e6727d69f09ac2.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-9cd4164f30727a1bbfadc10eb60cd306.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.techexplorist.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-93c354dc2dcb524c6eb180b2fd9220a4.css' type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.techexplorist.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.techexplorist.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.techexplorist.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techexplorist.com/wp-json/wp/v2/posts/35781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techexplorist.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.techexplorist.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8P12U-9j7' />
<link rel="alternate" type="application/json+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fnew-method-controlling-edges-2d-materials%2F35781%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techexplorist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techexplorist.com%2Fnew-method-controlling-edges-2d-materials%2F35781%2F&#038;format=xml" />
			<meta property="fb:pages" content="1920584128177889" />
							<meta property="ia:markup_url" content="https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/?ia_markup=1" />
				
<link rel="preload" as="font" href="https://cdn.techexplorist.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.ttf" crossorigin>
<link rel="preload" as="font" href="https://cdn.techexplorist.com/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bd19efb1fc","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.techexplorist.com\/wp-admin\/","wpRestNonce":"bd19efb1fc","wpRestUrl":"https:\/\/www.techexplorist.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.techexplorist.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c610ae27-1b85-4b63-904c-01e3816a3c99';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cdn.techexplorist.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3b385de2-9d64-4c4d-bcc9-f67f460e32ab";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-2193378085051599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#00183d"/>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://cdn.techexplorist.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');
  fbq('init', '167012207428835');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=167012207428835&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.techexplorist.com/wp-content/uploads/2019/05/cropped-launcher-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31a1ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31a1ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31a1ff;
                }
                .tdm-btn-style1 {
					background-color: #31a1ff;
				}
				.tdm-btn-style2:before {
				    border-color: #31a1ff;
				}
				.tdm-btn-style2 {
				    color: #31a1ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31a1ff;
                    -moz-box-shadow: 0 2px 16px #31a1ff;
                    box-shadow: 0 2px 16px #31a1ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31a1ff;
                    -moz-box-shadow: 0 4px 26px #31a1ff;
                    box-shadow: 0 4px 26px #31a1ff;
				}
</style>

	<style id="tdw-css-placeholder">.td-load-more-wrap a {
  display: block;
}
h5.reference {
  font-weight: bold;
  border-bottom: 1px solid #EBEBEB;
}
ol.reference {
  border: 1px solid #EBEBEB;
  background: #ebebeb;
  margin: 5px;
  padding: 8px;
}
.reference li {
  margin-bottom: 10px;
}
figcaption {
  display: block!important;
  text-align: left;
  margin: 6px 0 26px 0;
  font-size: 11px;
  font-style: italic;
  font-weight: normal;
  line-height: 17px;
  color: #444;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-35781 single-format-standard new-method-controlling-edges-2d-materials global-block-template-8 tdb_template_27857 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/TechExplorist/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/techexplorist/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://pinterest.com/techexplorist/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://feeds.feedburner.com/TechExplorist" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/TechExplorist" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/TechExplorist?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-34757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-34757"><a href="https://www.techexplorist.com/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/">Technology</a></li>
	<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="https://www.techexplorist.com/science/">Science</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/">Health</a></li>
	<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.techexplorist.com/space/">Space</a></li>
	<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://www.techexplorist.com/technology/invention/">Invention</a></li>
	<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5836"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.techexplorist.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.techexplorist.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_599" class="tdc-zone"><div class="tdc_zone tdi_2_1e9  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_1e9{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_1e9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_1e9:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_1e9{
position:relative;
}
}

</style>
<div class="tdi_1_599_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_599_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3_598" class="tdc-row"><div class="vc_row tdi_4_d9d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_d9d{
                    min-height: 0;
                }.tdi_4_d9d,
				.tdi_4_d9d .tdc-columns{
				    display: block;
				}.tdi_4_d9d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_d9d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_d9d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_d9d{
padding-top:6px !important;
padding-bottom:7px !important;
position:relative;
}
}

</style>
<div class="tdi_3_598_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_598_rand_style{
background-color:#00183d !important;
}
}
 </style></div><div class="vc_column tdi_6_9dd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_9dd{
                    vertical-align: baseline;
                }.tdi_6_9dd .wpb_wrapper,
				.tdi_6_9dd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_9dd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_9dd .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_9dd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9dd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f89 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_f89" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f89{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f89{
                    display: inline-block;
                }.tdi_7_f89 .tdb-block-inner{
                    text-align: right;
                }.tdi_7_f89 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_f89 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_f89 .tdb-mobile-menu-button:hover{
                    color: #31a1ff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-left"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5d9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5d9{
                    vertical-align: baseline;
                }.tdi_9_5d9 .wpb_wrapper,
				.tdi_9_5d9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_5d9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_5d9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_5d9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5d9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_944 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_10_944" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_944{
margin-top:-4px !important;
margin-right:22px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_944{
padding-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_944 .tdb-logo-a,
                .tdi_10_944 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_944 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_944 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_944 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #ffffff;
                }.tdi_10_944 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_944 .tdb-logo-icon{
                    font-size: 46px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                }.tdi_10_944 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_944 .tdb-logo-text-title{
                    color: #ffffff;
                }.tdi_10_944 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_10_944 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_944 .tdb-logo-svg-wrap{
                    max-width: 140px;
                }.tdi_10_944 .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_10_944 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_944 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10_944 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_944 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_944 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_944 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_944 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_e98  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_e98{
                    vertical-align: baseline;
                }.tdi_12_e98 .wpb_wrapper,
				.tdi_12_e98 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_e98 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_e98 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_e98{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e98{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_af8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_13_af8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_af8{
margin-left:-7px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_af8{
                    float: right;
                    clear: none;
                }.tdi_13_af8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_af8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13_af8 .tdb-header-search-button-mob:hover{
                    color: #31a1ff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_af8 .tdb-header-search-button-mob i{
                    font-size: 24px;
                
                    width: 24px;
					height: 24px;
					line-height:  24px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_d1a" class="tdc-zone"><div class="tdc_zone tdi_15_185  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_185{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_76a" class="tdc-row"><div class="vc_row tdi_17_f79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_f79{
                    min-height: 0;
                }.tdi_17_f79,
				.tdi_17_f79 .tdc-columns{
				    display: block;
				}.tdi_17_f79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_88f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_88f{
                    vertical-align: baseline;
                }.tdi_19_88f .wpb_wrapper,
				.tdi_19_88f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_88f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_88f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_555" class="tdc-zone"><div class="tdc_zone tdi_21_919  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_919{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_919{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_20_555_rand_style td-element-style" ><style>
.tdi_20_555_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_22_a87" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23_8fe  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_8fe{
                    min-height: 0;
                }#tdi_22_a87.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_22_a87.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_23_8fe,
				.tdi_23_8fe .tdc-columns{
				    display: block;
				}.tdi_23_8fe .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23_8fe.tdc-row-content-vert-center,
                    .tdi_23_8fe.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_8fe.tdc-row-content-vert-bottom,
                    .tdi_23_8fe.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_8fe.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_8fe.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_23_8fe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_8fe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_8fe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_8fe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_23_8fe{
padding-top:5px !important;
padding-right:20px !important;
padding-bottom:5px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_23_8fe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_8fe{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_8fe{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_22_a87_rand_style td-element-style" ><style>
.tdi_22_a87_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_25_5ab  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_5ab{
                    vertical-align: baseline;
                }.tdi_25_5ab .wpb_wrapper,
				.tdi_25_5ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_5ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_5ab .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_5ab{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_5ab{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_5ab{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_d8d td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_26_d8d" >
<style>

/* inline tdc_css att */

.tdi_26_d8d{
margin-top:15px !important;
margin-bottom:15px !important;
margin-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_26_d8d{
                    display: inline-block;
                }.tdi_26_d8d .tdb-logo-a,
                .tdi_26_d8d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26_d8d .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_26_d8d .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_26_d8d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_d8d .tdb-logo-img{
                    max-width: 150px;
                }.tdi_26_d8d .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 7px;
                
                    margin-left: 0px;
                }.tdi_26_d8d .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_d8d .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_d8d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_26_d8d .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                }.tdi_26_d8d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_d8d .tdb-logo-icon{
                    top: 0px;
                }.tdi_26_d8d .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_26_d8d .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_d8d .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_26_d8d .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_26_d8d .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_26_d8d .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist" width="216" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_1dd  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28_1dd{
                    vertical-align: baseline;
                }.tdi_28_1dd .wpb_wrapper,
				.tdi_28_1dd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_1dd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_1dd .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_1dd{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_1dd{
width:85% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_1dd{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_f5c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_29_f5c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_f5c{
                    display: inline-block;
                }.tdi_29_f5c .tdb-menu > li{
                    margin-right: 10px;
                }.tdi_29_f5c .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_f5c .tdb-menu-items-dropdown{
                    margin-left: 10px;
                }.tdi_29_f5c .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_29_f5c .tdb-menu > li .tdb-menu-sep,
                .tdi_29_f5c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_f5c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_f5c .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_f5c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29_f5c .tdb-menu > li > a,
                .tdi_29_f5c .td-subcat-more{
                    color: #ffffff;
                }.tdi_29_f5c .tdb-menu > li > a,
                .tdi_29_f5c .td-subcat-more,
                .tdi_29_f5c .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:51px !important;font-weight:600 !important;
                }.tdi_29_f5c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_f5c .tdb-menu .tdb-normal-menu ul,
                .tdi_29_f5c .td-pulldown-filter-list{
                    background-color: #00183d;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_f5c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_f5c .td-pulldown-filter-list li a{
                    background-color: rgba(255,255,255,0);
                
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
                }.tdi_29_f5c .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #ffffff;
                }.tdi_29_f5c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_f5c .tdb-mega-menu .sub-menu > li{
                    max-width: 1400px !important;
                }.tdi_29_f5c .tdb-mega-menu .tdb_header_mega_menu{
                    margin-left: 0;
                }.tdi_29_f5c .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_f5c .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_29_f5c .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_f5c .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_29_f5c .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_f5c .tdb-menu > li{
                    margin-right: 0px;
                }.tdi_29_f5c .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_f5c .tdb-menu-items-dropdown{
                    margin-left: 0px;
                }.tdi_29_f5c .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_29_f5c .tdb-menu > li > a,
                .tdi_29_f5c .td-subcat-more,
                .tdi_29_f5c .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;line-height:50px !important;font-weight:600 !important;
                }
}
</style>
<style>
.tdi_29_f5c .tdb-menu > li.current-menu-item > a,
				.tdi_29_f5c .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_f5c .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_f5c .tdb-menu > li:hover > a,
				.tdi_29_f5c .tdb-menu > li.tdb-hover > a,
				.tdi_29_f5c .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #31a1ff;
				}.tdi_29_f5c .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_29_f5c .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_29_f5c .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_29_f5c .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_29_f5c .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_29_f5c .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #31a1ff;
				}.tdi_29_f5c .tdb-menu > li > a:after,
				.tdi_29_f5c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31a1ff;
				
					bottom: 0px;
				}.tdi_29_f5c .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_f5c .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_f5c .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_f5c .tdb-menu > li:hover > a:after,
				.tdi_29_f5c .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_f5c .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 28px;
				}
</style>
<style>
.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_f5c .td-pulldown-filter-list li:hover a{
					color: #31a1ff;
				
					background-color: rgba(255,255,255,0);
				}.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_29_f5c .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #ffffff;
				}
</style><div id=tdi_29_f5c class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34757 tdb-menu-item-inactive"><a href="https://www.techexplorist.com/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-menu-dots-circle"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-3745"><a title="Technology" href="https://www.techexplorist.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5833"><a href="https://www.techexplorist.com/science/"><div class="tdb-menu-item-text">Science</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3746"><a title="Health" href="https://www.techexplorist.com/health/"><div class="tdb-menu-item-text">Health</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5835"><a href="https://www.techexplorist.com/space/"><div class="tdb-menu-item-text">Space</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5834"><a href="https://www.techexplorist.com/technology/invention/"><div class="tdb-menu-item-text">Invention</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4469"><a href="https://www.techexplorist.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5836"><a href="https://www.techexplorist.com/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32_785 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_32_785" >
<style>

/* inline tdc_css att */

.tdi_32_785{
margin-left:20px !important;
padding-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_785{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_785{
margin-left:15px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.techexplorist.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_33_383 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_33_383"   >
<style>

/* inline tdc_css att */

.tdi_33_383{
margin-right:40px !important;
margin-left:40px !important;
padding-top:2px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_383{
margin-right:25px !important;
margin-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_383 i{
				    font-size: 15px;
				    text-align: center;
				
				    width: 15px;
				    height: 15px;
				    line-height: 15px;
				}.tdi_33_383 i,
				.tdi_33_383 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_33_383{
				    display: inline-block;
				}
</style>
<style>
.tdi_34_abd{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_34_abd:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: rgba(255,255,255,0.5);
				}.tdi_34_abd svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_34_abd svg *{
				    fill: inherit;
				}body .tdi_33_383:hover .tdi_34_abd:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_33_383:hover .tdi_34_abd svg{
				    fill: @text_hover_color;
				}body .tdi_33_383:hover .tdi_34_abd svg *{
				    fill: inherit;
				}.tdi_33_383:hover .tdi_34_abd:before{
				    color: rgba(255,255,255,0.5);
				}.tdi_33_383:hover .tdi_34_abd svg{
				    fill: rgba(255,255,255,0.5);
				}.tdi_33_383:hover .tdi_34_abd svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_34_abd td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_button tdi_35_ddd tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_35_ddd"     >
<style>
body .tdi_36_e2d{
					background-color: #31a1ff;
				}body .tdi_36_e2d:before{
					background-color: #0d42a2;
				}body .tdi_36_e2d:hover:before{
					opacity: 1;
				}.tdi_36_e2d i:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.techexplorist.com/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_36_e2d"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Header"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribe Header" ><i class="td-icon-mail"></i><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_750" class="tdc-zone"><div class="tdc_zone tdi_38_555  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_38_555{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39_581" class="tdc-row"><div class="vc_row tdi_40_f5a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_f5a{
                    min-height: 0;
                }.tdi_40_f5a,
				.tdi_40_f5a .tdc-columns{
				    display: block;
				}.tdi_40_f5a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_85f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_85f{
                    vertical-align: baseline;
                }.tdi_42_85f .wpb_wrapper,
				.tdi_42_85f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_85f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_85f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="35781" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27857"
                    class="post-27857 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_43_5f1" class="tdc-zone"><div class="tdc_zone tdi_44_481  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_44_481{
                    min-height: 0;
                }
</style><div id="tdi_45_1f1" class="tdc-row"><div class="vc_row tdi_46_d97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46_d97{
                    min-height: 0;
                }.tdi_46_d97,
				.tdi_46_d97 .tdc-columns{
				    display: block;
				}.tdi_46_d97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_d97{
margin-top:10px !important;
margin-bottom:10px !important;
}

.tdi_46_d97 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_d97{
margin-bottom:34px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_d97{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_d97{
margin-bottom:34px !important;
}
}

</style><div class="vc_column tdi_48_7f8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_7f8{
                    vertical-align: baseline;
                }.tdi_48_7f8 .wpb_wrapper,
				.tdi_48_7f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_7f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_7f8 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_49_a8f td_block_template_8">
<style>
/* custom css */
.tdi_49_a8f.td-a-rec{
					text-align: center;
				}.tdi_49_a8f .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TE_HEADER -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="4755327464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_50_8a5" class="tdc-row"><div class="vc_row tdi_51_8a8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_8a8{
                    min-height: 0;
                }.tdi_51_8a8,
				.tdi_51_8a8 .tdc-columns{
				    display: block;
				}.tdi_51_8a8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53_fa8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_fa8{
                    vertical-align: baseline;
                }.tdi_53_fa8 .wpb_wrapper,
				.tdi_53_fa8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_fa8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_fa8 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_54_750 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54_750" >
<style>

/* inline tdc_css att */

.tdi_54_750{
margin-bottom:23px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_750{
margin-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_750{
margin-bottom:9px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_750{
margin-bottom:14px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_750 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_54_750 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_54_750{
					text-align: left;
				}.tdi_54_750 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_54_750 .tdb-title-text{
					font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_750 .tdb-title-text{
					font-size:32px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_750 .tdb-title-text{
					font-size:28px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_750 .tdb-title-text{
					font-size:30px !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A new method for controlling the edges of 2D materials</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_55_cc9" class="tdc-row"><div class="vc_row tdi_56_56f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_56_56f{
                    min-height: 0;
                }.tdi_56_56f,
				.tdi_56_56f .tdc-columns{
				    display: block;
				}.tdi_56_56f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_56f{
position:relative;
}

.tdi_56_56f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_56f{
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_56f{
padding-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_56f{
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_55_cc9_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_55_cc9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_58_af7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_af7{
                    vertical-align: baseline;
                }.tdi_58_af7 .wpb_wrapper,
				.tdi_58_af7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_af7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_af7 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_af7{
width:66% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_af7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_59_8d8 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_59_8d8" >
<style>
/* custom css */
.tdi_59_8d8 p{
					background: -webkit-linear-gradient(-90deg,#111111,#222222);background: linear-gradient(-90deg,#111111,#222222);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:20px !important;line-height:1.3 !important;font-weight:400 !important;
				}html[class*='ie'] .tdi_59_8d8 p{
				    background: none;
					color: #222222;
				}.td-theme-wrap .tdi_59_8d8{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Creating perfect edges in 2D-materials.</p></div></div><div class="vc_row_inner tdi_61_5da  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61_5da{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61_5da,
				.tdi_61_5da .tdc-inner-columns{
				    display: block;
				}.tdi_61_5da .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_61_5da.tdc-row-content-vert-center,
                    .tdi_61_5da.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61_5da.tdc-row-content-vert-bottom,
                    .tdi_61_5da.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61_5da.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61_5da.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_61_5da{
z-index:100 !important;
}

.tdi_61_5da .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_61_5da{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column_inner tdi_63_5f4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_5f4{
                    vertical-align: baseline;
                }.tdi_63_5f4 .wpb_wrapper,
				.tdi_63_5f4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63_5f4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_64_5af td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_64_5af" >
<style>

/* inline tdc_css att */

.tdi_64_5af{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_64_5af{
                    display: inline-block;
                }.tdi_64_5af .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_64_5af .tdb-author-by{
                    margin-right: 3px;
                
					color: #555555;
				
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_5af .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_64_5af .tdb-author-name{
					color: #555555;
				
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_5af .tdb-author-name:hover{
					color: #31a1ff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_5af .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_5af .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_5af .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_5af .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_5af .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_5af .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_5af .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_64_5af .tdb-author-by{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_64_5af .tdb-author-name{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.techexplorist.com/author/ashwini/">Ashwini Sakharkar</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_65_735 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_65_735"   >
<style>

/* inline tdc_css att */

.tdi_65_735{
margin-top:-3px !important;
margin-right:9px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_735{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_735{
margin-right:6px !important;
margin-left:2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_735{
margin-top:-3px !important;
margin-right:6px !important;
margin-left:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_735 i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_65_735 i,
				.tdi_65_735 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_65_735{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_735 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_735 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_66_48d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_66_48d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_66_48d svg{
				    fill: #e6e6e6;
				}.tdi_66_48d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-slashh tdi_66_48d td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_67_655 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_67_655" >
<style>

/* inline tdc_css att */

.tdi_67_655{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_67_655{
                    display: inline-block;
                
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_67_655 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-19T16:11:39+05:30">October 19, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_68_d77 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_68_d77"   >
<style>

/* inline tdc_css att */

.tdi_68_d77{
margin-top:-3px !important;
margin-right:9px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_d77{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_d77{
margin-right:6px !important;
margin-left:2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_d77{
margin-top:-3px !important;
margin-right:6px !important;
margin-left:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_d77 i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_68_d77 i,
				.tdi_68_d77 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_68_d77{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_d77 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_d77 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_69_c88{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_69_c88:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_69_c88 svg{
				    fill: #e6e6e6;
				}.tdi_69_c88 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-slashh tdi_69_c88 td-fix-index"></i></div><div class="td_block_wrap tdb_single_categories tdi_70_971 td-pb-border-top td_block_template_8 "   data-td-block-uid="tdi_70_971" >
<style>

/* inline tdc_css att */

.tdi_70_971{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_971 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_971{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_971{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_971{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_971 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 14px 0 0;
				
					color: #0d42a2 !important;
				
					font-size:12px !important;line-height:1 !important;text-transform:uppercase !important;
				}.tdi_70_971 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(230,230,230,0) !important;
				
					border-color: rgba(230,230,230,0) !important;
				}.tdi_70_971 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70_971 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_971{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_971 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_971 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_971 .tdb-entry-category{
					font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.techexplorist.com/technology/" ><span class="tdb-cat-bg"></span>Technology</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71_f78 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_71_f78" >
<style>

/* inline tdc_css att */

.tdi_71_f78{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_71_f78 .td-audio-player{
                    font-size: 12px;
                }.tdi_71_f78 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71_f78:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg" 
                                        data-caption="Researchers at Chalmers University of Technology present a method to finely control the edges of two-dimensional materials, by using a &#039;magic&#039; chemical - hydrogen peroxide.

CREDIT: Alexander Ericson/Yen Strandqvist/Chalmers University of Technology"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="315" 
                                        class="entry-thumb td-modal-image" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20315'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-696x315.jpg 696w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-300x136.jpg 300w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1024x464.jpg 1024w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-150x68.jpg 150w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-768x348.jpg 768w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1536x695.jpg 1536w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1068x484.jpg 1068w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg 1546w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="A new method for controlling the edges of 2D materials" 
                                        title="perfect-edges-in-2D-materials"
                                    data-lazy-src="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-696x315.jpg" /><noscript><img 
                                        width="696" 
                                        height="315" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-696x315.jpg" srcset="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-696x315.jpg 696w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-300x136.jpg 300w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1024x464.jpg 1024w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-150x68.jpg 150w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-768x348.jpg 768w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1536x695.jpg 1536w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials-1068x484.jpg 1068w, https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg 1546w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="A new method for controlling the edges of 2D materials" 
                                        title="perfect-edges-in-2D-materials"
                                    /></noscript>
                                    </a><figcaption class="tdb-caption-text">Researchers at Chalmers University of Technology present a method to finely control the edges of two-dimensional materials, by using a 'magic' chemical - hydrogen peroxide.

CREDIT: Alexander Ericson/Yen Strandqvist/Chalmers University of Technology</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_72_111 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_72_111" >
<style>

/* inline tdc_css att */

.tdi_72_111{
margin-top:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_111{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_111,
                .tdi_72_111 > p,
                .tdi_72_111 .tdb-block-inner > p{
			        font-size:17px !important;
		        }.tdi_72_111 .tdb-block-inner blockquote p{
			        font-size:24px !important;line-height:1.4 !important;font-style:normal !important;font-weight:800 !important;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_111,
                .tdi_72_111 > p,
                .tdi_72_111 .tdb-block-inner > p{
			        font-size:16px !important;
		        }.tdi_72_111 .tdb-block-inner blockquote p{
			        font-size:21px !important;line-height:1.3 !important;font-style:normal !important;font-weight:800 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_111,
                .tdi_72_111 > p,
                .tdi_72_111 .tdb-block-inner > p{
			        font-size:15px !important;
		        }.tdi_72_111 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:800 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_72_111,
                .tdi_72_111 > p,
                .tdi_72_111 .tdb-block-inner > p{
			        font-size:15px !important;
		        }.tdi_72_111 .tdb-block-inner blockquote p{
			        font-size:18px !important;line-height:1.3 !important;font-style:normal !important;font-weight:800 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Thanks to a new method developed by scientists at the Chalmers University of Technology, Sweden, now it is possible to control the edges of two-dimensional materials using a &#8216;magic&#8217; chemical. The method controls the edges in both an easy and scalable way, using only mild heating and abundant, environmentally friendly chemicals, such as hydrogen peroxide.</p>



<p>Controlling the edges is a challenging scientific problem because they are very different from the main body of a 2D material. For example, a specific type of edge found in transition metal dichalcogenides (known as TMD) can have magnetic and catalytic properties.&nbsp;</p>



<p>The edges of TMD materials can exist in two different variants, known as zigzag or armchair. Calculations predict that zigzag edges are metallic and ferromagnetic, whereas armchair edges are semiconducting and non-magnetic. Like these remarkable variations in physical properties, one could expect that zigzag and armchair edges&#8217; chemical properties are also very different. If so, it could be possible that certain chemicals might &#8216;dissolve&#8217; armchair edges while leaving zigzag ones unaffected.</p>



<p>Now, scientists have found a magic chemical in the form of ordinary hydrogen peroxide.&nbsp;</p>



<p>Battulga Munkhbat said,&nbsp;<em>&#8220;It was not only that one type of edge was dominant over the others, but also that the resulting edges were extremely sharp &#8211; nearly atomically sharp. This indicates that the &#8216;magic&#8217; chemical operates in a so-called self-limiting manner, removing unwanted material atom-by-atom, eventually resulting in edges at the atomically sharp limit. The resulting patterns followed the crystallographic orientation of the original TMD material, producing beautiful, atomically sharp hexagonal nanostructures.&#8221;</em></p>



<p>This new method includes a combination of standard top-down lithographic methods with a new anisotropic wet etching process, therefore makes it possible to create perfect edges in two-dimensional materials.</p>



<p>Timur Shegai, Associate Professor at the Department of Physics at Chalmers and leader of the research project, <a href="https://www.eurekalert.org/pub_releases/2020-10/cuot-cpe101620.php" rel="nofollow">said</a>,<em> &#8220;This method opens up new and unprecedented possibilities for van der Waals materials (layered 2D materials). We can now combine edge physics with 2D physics in one single material. It is a fascinating development.&#8221;</em></p>



<h5 class="reference" id="h-journal-reference">Journal Reference:</h5>



<ol class="reference"><li>Munkhbat, B., Yankovich, A.B., Baranov, D.G. et al. Transition metal dichalcogenide metamaterials with atomic precision. Nat Commun 11, 4604 (2020). DOI: <a href="https://doi.org/10.1038/s41467-020-18428-2" rel="nofollow">10.1038/s41467-020-18428-2</a></li></ol>
</div></div><div class="vc_row_inner tdi_74_ddf  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_ddf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_ddf,
				.tdi_74_ddf .tdc-inner-columns{
				    display: block;
				}.tdi_74_ddf .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_ddf{
margin-top:20px !important;
}

.tdi_74_ddf .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_76_70d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_70d{
                    vertical-align: baseline;
                }.tdi_76_70d .wpb_wrapper,
				.tdi_76_70d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_70d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_79_fd1 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_79_fd1" >
<style>
/* custom css */
.tdi_79_fd1 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #00183d;
                }.tdi_79_fd1 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_fd1 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_fd1 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79_fd1 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TOPICS</span></li><li><a href="https://www.techexplorist.com/tag/chalmers-university-of-technology/">Chalmers University of Technology</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_80_7ed td_block_template_8">
<style>
/* custom css */
.tdi_80_7ed.td-a-rec{
					text-align: center;
				}.tdi_80_7ed .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TE ARTICLE BOTTOM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="6133477068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_post_share tdi_81_786 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_81_786" >
<style>

/* inline tdc_css att */

.tdi_81_786{
margin-top:20px !important;
}

</style><div id="tdi_81_786" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techexplorist.com%2Fnew-method-controlling-edges-2d-materials%2F35781%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+new+method+for+controlling+the+edges+of+2D+materials&url=https%3A%2F%2Fwww.techexplorist.com%2Fnew-method-controlling-edges-2d-materials%2F35781%2F&via=TechExplorist">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/&amp;media=https://www.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg&description=Researchers at Chalmers University of Technology, Sweden have developed a new method that makes it possible to control the edges - atom by atom - in a way that is both easy and scalable, using only mild heating together with abundant, environmentally friendly chemicals, such as hydrogen peroxide.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+new+method+for+controlling+the+edges+of+2D+materials %0A%0A https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/&title=A+new+method+for+controlling+the+edges+of+2D+materials">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A new method for controlling the edges of 2D materials&body=https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81_786">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_82_55f tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index"  data-td-block-uid="tdi_82_55f" >
<style>

/* inline tdc_css att */

.tdi_82_55f{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="tdi_82_55f_rand_style td-element-style"><style>
.tdi_82_55f_rand_style{
background-color:#00183d !important;
}
 </style></div>
<style>
.tdi_83_17d .tdn-title{
                    color: #ffffff;
                }.tdi_83_17d .tdn-email-bar{
                    flex-direction: row;
                }.tdi_83_17d .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_83_17d input[type=email]{
                    border-right-width: 0;
                }.tdi_83_17d input{
                    border-width: 1px 0 1px 1px;
                
                    border-color: #31a1ff;
                }.tdi_83_17d button{
                    background-color: #0066cc;
                }.tdi_83_17d button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_83_17d td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox every morning.</h3></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Below Content"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribed Below Content" >Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap tdb_single_related tdi_84_d75 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_84_d75" >
<style>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</style>
<style>
/* custom css */
.tdi_84_d75 .entry-thumb{
					background-position: center 50%;
				}.tdi_84_d75 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_84_d75 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_84_d75 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_84_d75 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_84_d75 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_84_d75 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_84_d75 .td-post-vid-time{
					display: block;
				}.tdi_84_d75 .td-post-category{
					display: none;
				}.tdi_84_d75 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_84_d75 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_84_d75 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_84_d75 .td-read-more{
					display: none;
				}.tdi_84_d75 .td-post-author-name{
					display: none;
				}.tdi_84_d75 .td-post-date,
				.tdi_84_d75 .td-post-author-name span{
					display: none;
				}.tdi_84_d75 .td-module-comments{
					display: none;
				}.tdi_84_d75 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_84_d75 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_84_d75 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_d75 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_d75 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_d75 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_d75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_d75 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					clear: none !important;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_d75 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_d75 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_d75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_d75 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_84_d75 .td-module-container:before{
					bottom: -9px;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84_d75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84_d75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EXPLORE MORE</span></h4></div><div id=tdi_84_d75 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/space/" class="td-post-category">Space</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/promising-way-detect-elusive-dark-matter-particles/35297/" rel="bookmark" class="td-image-wrap " title="A promising way to detect elusive dark matter particles" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/09/dark-matter-particles-696x424.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/promising-way-detect-elusive-dark-matter-particles/35297/" rel="bookmark" title="A promising way to detect elusive dark matter particles">A promising way to detect elusive dark matter particles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T17:51:14+05:30" >September 16, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">A new way to search for dark matter reveals hidden materials properties.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/promising-way-detect-elusive-dark-matter-particles/35297/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/future-camera-lenses-thousands-times-thinner-less-resource-intensive/32989/" rel="bookmark" class="td-image-wrap " title="Future camera lenses could be thousands of times thinner and less resource-intensive" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/06/camera-lenses-696x315.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/future-camera-lenses-thousands-times-thinner-less-resource-intensive/32989/" rel="bookmark" title="Future camera lenses could be thousands of times thinner and less resource-intensive">Future camera lenses could be thousands of times thinner and less resource-intensive</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:22:35+05:30" >June 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Scientists from the Chalmers University of Technology, Sweden have developed a new technology for making the artificial materials known as &#039;metasurfaces.&#039; The...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/future-camera-lenses-thousands-times-thinner-less-resource-intensive/32989/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/new-contribution-ongoing-search-possibility-life-titan/30451/" rel="bookmark" class="td-image-wrap " title="A new contribution to the ongoing search into the possibility of life on Titan" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/03/life-on-titan-696x358.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/new-contribution-ongoing-search-possibility-life-titan/30451/" rel="bookmark" title="A new contribution to the ongoing search into the possibility of life on Titan">A new contribution to the ongoing search into the possibility of life on Titan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T12:13:24+05:30" >March 2, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Scientists from the Chalmers University of Technology, Sweden, used quantum mechanical calculations and have shown that azotosomes, could not form under the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/new-contribution-ongoing-search-possibility-life-titan/30451/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/technology/" class="td-post-category">Technology</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/internet-energy-efficient/30047/" rel="bookmark" class="td-image-wrap " title="Making the internet more energy efficient" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/02/data-centre-traffic-696x381.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/internet-energy-efficient/30047/" rel="bookmark" title="Making the internet more energy efficient">Making the internet more energy efficient</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T18:08:28+05:30" >February 13, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The challenge lies in meeting that inevitable demand for capacity and performance while keeping costs at a reasonable level and minimizing the environmental impacts.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/internet-energy-efficient/30047/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/space/" class="td-post-category">Space</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/alma-catches-beautiful-outcome-stellar-fight/29738/" rel="bookmark" class="td-image-wrap " title="ALMA catches beautiful outcome of stellar fight" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/02/ALMA-image-of-HD101584-696x501.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/alma-catches-beautiful-outcome-stellar-fight/29738/" rel="bookmark" title="ALMA catches beautiful outcome of stellar fight">ALMA catches beautiful outcome of stellar fight</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/editor/">Tech Explorist</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T16:31:30+05:30" >February 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Astronomers using the Atacama Large Millimeter/submillimeter Array (ALMA), in which ESO is a partner, have spotted a peculiar gas cloud that resulted...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/alma-catches-beautiful-outcome-stellar-fight/29738/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.techexplorist.com/environment/" class="td-post-category">Environment</a>                        <div class="td-module-thumb"><a href="https://www.techexplorist.com/capturing-carbon-dioxide-sustainable-new-material/28426/" rel="bookmark" class="td-image-wrap " title="Capturing carbon dioxide with a sustainable new material" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2019/12/co2-696x464.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/capturing-carbon-dioxide-sustainable-new-material/28426/" rel="bookmark" title="Capturing carbon dioxide with a sustainable new material">Capturing carbon dioxide with a sustainable new material</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/pranjal/">Pranjal Mehar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T17:17:42+05:30" >December 9, 2019</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">The new material offers many benefits – it is sustainable, has a high capture rate, and has low operating costs.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/capturing-carbon-dioxide-sustainable-new-material/28426/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_86_ef6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_86_ef6{
                    vertical-align: baseline;
                }.tdi_86_ef6 .wpb_wrapper,
				.tdi_86_ef6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_ef6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86_ef6 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86_ef6{
width:34% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_ef6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_87_68f td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_87_68f" >
<style>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</style>
<style>
/* custom css */
.tdi_87_68f .entry-thumb{
					background-position: center 50%;
				}.tdi_87_68f .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_87_68f .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_87_68f .td-module-meta-info,
				.ie11 .tdi_87_68f .td-module-meta-info{
				 	flex: auto;
			    }.tdi_87_68f .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_87_68f .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87_68f .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_87_68f .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87_68f .td-post-vid-time{
					display: block;
				}.tdi_87_68f .td-post-category{
					margin: -1px 10px 0 0;
				
					padding: 3px 0 4px;
				
					display: inline-block;
				
					background-color: #ffffff;
				
					color: #555555;
				
					font-size:11px !important;
				}.tdi_87_68f .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87_68f .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_87_68f .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87_68f .td-read-more{
					display: none;
				}.tdi_87_68f .td-post-author-name{
					display: none;
				}.tdi_87_68f .td-post-date,
				.tdi_87_68f .td-post-author-name span{
					display: none;
				}.tdi_87_68f .entry-review-stars{
					display: inline-block;
				}.tdi_87_68f .td-icon-star,
                .tdi_87_68f .td-icon-star-empty,
                .tdi_87_68f .td-icon-star-half{
					font-size: 15px;
				}.tdi_87_68f .td-module-comments{
					display: block;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_87_68f .td-post-category:hover{
					background-color: #ffffff !important;
				
					color: #31a1ff;
				}.tdi_87_68f .entry-title{
					margin: 12px 0 12px;
				}html:not([class*='ie']) .tdi_87_68f .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_68f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_68f .td-module-container:before{
					bottom: -18px;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_68f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_68f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_68f .td-module-container:before{
					bottom: -18px;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_68f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_68f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_87_68f .td-module-container:before{
					bottom: -18px;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87_68f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87_68f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TRENDING</span></h4></div><div id=tdi_87_68f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/betelgeuse-25-percent-closer-previously-thought/35762/" rel="bookmark" class="td-image-wrap " title="Betelgeuse is 25 percent closer than previously thought" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/Betelgeuse-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/betelgeuse-25-percent-closer-previously-thought/35762/" rel="bookmark" title="Betelgeuse is 25 percent closer than previously thought">Betelgeuse is 25 percent closer than previously thought</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/space/" class="td-post-category">Space</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T12:52:32+05:30" >October 17, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">It may be another 100,000 years until the giant red star Betelgeuse dies in a fiery explosion.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/betelgeuse-25-percent-closer-previously-thought/35762/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/world-first-room-temperature-superconductor/35751/" rel="bookmark" class="td-image-wrap " title="The world&#8217;s first room-temperature superconductor" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2020/10/superconducting-materials-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/world-first-room-temperature-superconductor/35751/" rel="bookmark" title="The world&#8217;s first room-temperature superconductor">The world&#8217;s first room-temperature superconductor</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T14:42:51+05:30" >October 15, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">First room-temperature superconductor excites — and baffles — scientists.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/world-first-room-temperature-superconductor/35751/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/" rel="bookmark" class="td-image-wrap " title="Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim" ><span data-bg="https://cdn.techexplorist.com/wp-content/uploads/2018/08/bermuda-triangle-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/" rel="bookmark" title="Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim">Bermuda Triangle mystery &#8216;solved,&#8217; scientists claim</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.techexplorist.com/science/" class="td-post-category">Science</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.techexplorist.com/author/amit/">Amit Malewar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T17:27:28+05:30" >August 2, 2018</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Bermuda Triangle is a mythical section of the Atlantic Ocean roughly bounded by Miami, Bermuda, and Puerto Rico, where dozens of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.techexplorist.com/bermuda-triangle-mystery-solved-scientists-claim/15897/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_d1e td_block_template_8">
<style>
/* custom css */
.tdi_88_d1e.td-a-rec{
					text-align: center;
				}.tdi_88_d1e .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2193378085051599"
     data-ad-slot="3383206231"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ashwini Sakharkar"></span><meta itemprop="datePublished" content="2020-10-19T16:11:39+05:30"><meta itemprop="dateModified" content="2020-10-19T16:11:44+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.techexplorist.com/new-method-controlling-edges-2d-materials/35781/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png"></span><meta itemprop="name" content="Tech Explorist"></span><meta itemprop="headline" content="Creating perfect edges in 2D-materials."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.techexplorist.com/wp-content/uploads/2020/10/perfect-edges-in-2D-materials.jpg"><meta itemprop="width" content="1546"><meta itemprop="height" content="700"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_89_758" class="tdc-zone"><div class="tdc_zone tdi_90_533  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90_533{
                    min-height: 0;
                }
</style><div id="tdi_91_f19" class="tdc-row stretch_row_1200 td-stretch-content"><div id="fsub" class="vc_row tdi_92_585  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92_585{
                    min-height: 0;
                }.tdi_92_585,
				.tdi_92_585 .tdc-columns{
				    display: block;
				}.tdi_92_585 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_585{
margin-right:260px !important;
margin-left:260px !important;
padding-top:30px !important;
position:relative;
}

.tdi_92_585 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92_585{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_585{
margin-right:100px !important;
margin-left:100px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_585{
margin-right:150px !important;
margin-left:150px !important;
}
}

</style>
<div class="tdi_91_f19_rand_style td-element-style" ><style>
.tdi_91_f19_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_94_57f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_57f{
                    vertical-align: baseline;
                }.tdi_94_57f .wpb_wrapper,
				.tdi_94_57f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_57f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_57f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_95_ffb tds_newsletter1_block tdn-content-horiz-center td-pb-border-top td_block_template_8  td-fix-index"  data-td-block-uid="tdi_95_ffb" >
<style>
.tdi_96_771 .tdn-title{
                    color: #ffffff;
                }.tdi_96_771 .tdn-descr{
                    color: rgba(255,255,255,0.6);
                }.tdi_96_771 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_96_771 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_96_771 input[type=email]{
                    border-right-width: 0;
                }.tdi_96_771 button{
                    background-color: #0066cc;
                }.tdi_96_771 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_96_771 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">See stories of the future in your inbox each morning.</h3><p class="tdn-descr">Over 95,000 people subscribe to our newsletter.</p></div><form class="tdn-form" action="https://techexplorist.us7.list-manage.com/subscribe/post?u=02f921af93fd1fce5483071ea&amp;id=5cd2dec2f6" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe"  data-ga-event-cat="Subscribe"  data-ga-event-action="Subscribed"  data-ga-event-label="Subscribe Footer"  data-fb-event-name="Lead"  data-fb-event-content-name="Subscribed Footer" >SUBSCRIBE</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_97_d81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_258  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_258{
                    min-height: 0;
                }.tdi_98_258,
				.tdi_98_258 .tdc-columns{
				    display: block;
				}.tdi_98_258 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_258{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_98_258 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_d81_rand_style td-element-style" ><style>
.tdi_97_d81_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_100_11e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_11e{
                    vertical-align: baseline;
                }.tdi_100_11e .wpb_wrapper,
				.tdi_100_11e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_11e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_11e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_11e{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_11e{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_11e{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101_875 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_101_875" >
<style>

/* inline tdc_css att */

.tdi_101_875{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_875{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_875{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_875{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_875{
                    display: inline-block;
                }.tdi_101_875 .tdb-logo-a,
                .tdi_101_875 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_101_875 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_101_875 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_101_875 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_101_875 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_101_875 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                }.tdi_101_875 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_101_875 .tdb-logo-icon{
                    font-size: 46px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #edcb21;
                }.tdi_101_875 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_101_875 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_101_875 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_875 .tdb-logo-text-title{
                    font-size:15px !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_875 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_101_875 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_101_875 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_101_875 .tdb-logo-text-title{
                    font-size:14px !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_101_875 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_101_875 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_101_875 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.techexplorist.com/"><span class="tdb-logo-svg-wrap"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="261.4px"
	 height="38.8px" viewBox="0 0 261.4 38.8" style="enable-background:new 0 0 261.4 38.8;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#fff;}
</style>
<path class="st0" d="M0,0.7h18.4v5H0V0.7z M12.5,6.7v31.4H5.9V6.7H12.5z M20.9,38.1V0.7h6.6v37.4H20.9z M28.6,0.7h7.4v4.6h-7.4V0.7z
	 M28.6,16.4h4.9v4.7h-4.9V16.4z M28.6,33.5h7.4v4.6h-7.4V33.5z M48.7,5.2C48,5.3,47.4,5.5,47,5.9c-0.4,0.4-0.8,0.9-1,1.4
	c-0.3,0.6-0.4,1.2-0.5,1.9c-0.1,0.7-0.1,1.4-0.1,2v16.4c0,0.7,0,1.3,0.1,2c0.1,0.7,0.3,1.3,0.5,1.9s0.6,1.1,1,1.4
	c0.4,0.4,1,0.6,1.7,0.7v5.2c-1.9-0.1-3.5-0.4-4.8-1.1c-1.3-0.7-2.3-1.6-3.1-2.8c-0.8-1.2-1.3-2.5-1.6-4c-0.3-1.5-0.5-3.2-0.5-4.9
	V12.9c0-1.7,0.2-3.4,0.5-4.9c0.3-1.5,0.9-2.9,1.6-4c0.8-1.2,1.8-2.1,3.1-2.8c1.3-0.7,2.9-1.1,4.8-1.1V5.2z M49.8,0
	c1.8,0.1,3.3,0.4,4.5,1.1c1.2,0.6,2.2,1.5,3,2.6C58,4.7,58.5,6,58.9,7.5c0.3,1.5,0.5,3.1,0.5,4.8v2.9h-6.5v-3.2c0-0.7,0-1.5-0.1-2.2
	c-0.1-0.8-0.2-1.4-0.4-2.1c-0.2-0.6-0.5-1.2-0.9-1.6c-0.4-0.4-0.9-0.7-1.6-0.8V0z M49.8,33.6c0.7-0.1,1.2-0.4,1.6-0.8
	c0.4-0.4,0.7-0.9,0.9-1.6c0.2-0.6,0.4-1.3,0.4-2.1c0.1-0.8,0.1-1.5,0.1-2.3v-3.6h6.5v2.9c0,1.6-0.2,3.2-0.5,4.7
	c-0.3,1.5-0.8,2.8-1.5,4c-0.7,1.2-1.7,2.1-2.9,2.8c-1.2,0.7-2.8,1.1-4.6,1.2V33.6z M70,38.1h-6.6V0.7H70L70,38.1z M83.4,0.7v37.4
	h-6.7v-17h-5.7v-4.2h5.7V0.7H83.4z M99.4,38.1V1.2H112v2.7h-9.3v13.8h7.6v2.6h-7.6v15.2h9.4v2.6H99.4z M114.1,38.1l7.5-19.2
	l-7.4-17.7h3l6.3,14.7l6-14.7h3.1l-7.7,18.1l7.9,18.8h-3.1l-6.6-15.6l-5.9,15.6H114.1z M136.4,38.1V1.2h8.4c1.5,0,2.8,0.2,3.9,0.7
	c1.1,0.5,2,1.1,2.6,2c0.6,0.9,1.1,1.9,1.4,3.1c0.3,1.2,0.4,2.5,0.4,4c0,1.4-0.2,2.6-0.5,3.8c-0.3,1.1-0.8,2.2-1.4,3
	c-0.6,0.9-1.5,1.6-2.6,2.1s-2.4,0.8-3.8,0.8h-5.1v17.5H136.4z M139.7,18.1h4.2c2.1,0,3.7-0.5,4.6-1.6c0.9-1,1.4-2.9,1.4-5.5
	c0-2.8-0.4-4.7-1.2-5.7s-2.4-1.5-4.7-1.5h-4.2V18.1z M157.2,38.1V1.2h3.3v34.3h9.9v2.6H157.2z M181.9,38.6c-1.7,0-3.1-0.3-4.3-0.8
	c-1.2-0.5-2.1-1.3-2.8-2.4c-0.7-1-1.1-2.2-1.4-3.6c-0.3-1.3-0.4-2.9-0.4-4.6V11.9c0-1.7,0.2-3.3,0.5-4.6c0.3-1.3,0.8-2.5,1.5-3.5
	c0.7-1,1.6-1.8,2.8-2.3c1.2-0.5,2.6-0.8,4.2-0.8c1.7,0,3.1,0.3,4.2,0.8c1.2,0.5,2.1,1.3,2.8,2.3c0.7,1,1.2,2.2,1.5,3.5
	c0.3,1.3,0.5,2.8,0.5,4.5v15.4c0,1.4-0.1,2.6-0.3,3.7c-0.2,1.1-0.5,2.2-0.9,3.1c-0.4,1-1,1.8-1.6,2.4s-1.5,1.1-2.6,1.5
	C184.4,38.4,183.3,38.6,181.9,38.6z M179.1,35.2c0.8,0.4,1.7,0.5,2.8,0.5c1.1,0,2.1-0.2,2.8-0.5c0.8-0.4,1.3-0.9,1.7-1.6
	c0.4-0.7,0.7-1.5,0.8-2.4s0.2-2,0.2-3.2V11.3c0-1.2-0.1-2.3-0.2-3.2s-0.4-1.7-0.8-2.4c-0.4-0.7-1-1.2-1.7-1.6s-1.7-0.5-2.8-0.5
	c-1.1,0-2.1,0.2-2.8,0.5s-1.3,0.9-1.7,1.6c-0.4,0.7-0.7,1.5-0.8,2.4c-0.2,0.9-0.2,1.9-0.2,3.2V28c0,1.2,0.1,2.3,0.2,3.2
	c0.2,0.9,0.4,1.7,0.8,2.4C177.8,34.3,178.3,34.9,179.1,35.2z M196.2,38.1V1.2h7.9c3.1,0,5.3,0.8,6.6,2.4c1.3,1.6,2,3.9,2,7
	c0,5.1-1.6,8-4.8,8.7l5.4,18.9h-3.2L205,20h-5.5v18.1H196.2z M199.5,17.4h4.4c2.1,0,3.6-0.5,4.4-1.6c0.8-1.1,1.2-2.8,1.2-5.2
	c0-2.4-0.4-4.1-1.2-5.1c-0.8-1.1-2.2-1.6-4.3-1.6h-4.5V17.4z M218.4,38.1V1.2h3.2v36.9H218.4z M235.2,38.6c-2.8,0-4.8-0.9-6.3-2.6
	c-1.4-1.8-2.2-4.2-2.5-7.4l2.9-0.9c0.1,1,0.2,1.8,0.4,2.6c0.1,0.8,0.4,1.5,0.7,2.2c0.3,0.7,0.6,1.3,1,1.8c0.4,0.5,0.9,0.8,1.6,1.1
	s1.4,0.4,2.2,0.4c3.3,0,4.9-1.8,4.9-5.3c0-0.8-0.1-1.5-0.3-2.2c-0.2-0.7-0.5-1.4-0.9-2s-0.8-1.3-1.3-1.8s-1-1.2-1.8-1.9l-6.2-6.3
	c-2.1-2.1-3.2-4.6-3.2-7.4c0-2.5,0.7-4.5,2.1-5.8c1.4-1.4,3.3-2.1,5.7-2.1c0.1,0,0.1,0,0.1,0c2.5,0,4.5,0.7,5.8,2.2
	c1.4,1.5,2.2,3.9,2.4,7.2l-2.8,0.8c-0.2-2.5-0.7-4.4-1.5-5.6c-0.8-1.2-2-1.8-3.8-1.8c-0.1,0-0.2,0-0.3,0c-1.5,0-2.7,0.5-3.6,1.3
	c-0.9,0.8-1.3,2-1.3,3.6c0,1,0.2,1.9,0.6,2.7c0.4,0.8,1,1.7,1.9,2.6l6.1,6.2c1.6,1.6,2.8,3.2,3.7,4.9c0.9,1.6,1.4,3.4,1.4,5.3
	c0,2.7-0.7,4.8-2.2,6.2S237.6,38.6,235.2,38.6z M251.3,38.1V3.9h-7V1.2h17.1v2.7h-6.8v34.2H251.3z"/>
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" src="https://cdn.techexplorist.com/wp-content/uploads/2019/11/logo.png" alt="Tech Explorist"  title="Tech Explorist"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tech Explorist</span><span class="tdb-logo-text-tagline">Latest Technology & Science News</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102_958 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_102_958" >
<style>

/* inline tdc_css att */

.tdi_102_958{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_102_958 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_958 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr"><b>Tech Explorist</b> publishes the latest researches and discoveries in science, health, the environment, technology, and more from leading universities, scientific journals, and research organizations.</p></div></div></div><div class="vc_column tdi_104_ddd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104_ddd{
                    vertical-align: baseline;
                }.tdi_104_ddd .wpb_wrapper,
				.tdi_104_ddd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_ddd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_104_ddd .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_ddd{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_ddd{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_ddd{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_105_8de tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_105_8de" >
<style>

/* inline tdc_css att */

.tdi_105_8de{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_106_f88 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_106_f88 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_106_f88 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_106_f88"><div class="tdm-col-icon">
<style>
.tdi_107_cc9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_107_cc9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_107_cc9 svg{
				    fill: #ffffff;
				}.tdi_107_cc9 svg *{
				    fill: inherit;
				}body .tdi_105_8de:hover .tdi_107_cc9:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_105_8de:hover .tdi_107_cc9 svg{
				    fill: @text_hover_color;
				}body .tdi_105_8de:hover .tdi_107_cc9 svg *{
				    fill: inherit;
				}.tdi_105_8de:hover .tdi_107_cc9:before{
				    color: #ffffff;
				}.tdi_105_8de:hover .tdi_107_cc9 svg{
				    fill: #ffffff;
				}.tdi_105_8de:hover .tdi_107_cc9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_107_cc9 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_108_c85 .tdm-title{
					color: #ffffff;
				}.tdi_108_c85 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_c85 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_c85 .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_108_c85"><h3 class="tdm-title tdm-title-sm">Quick Access</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_105_8de .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_109_b8c td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_109_b8c" >
<style>

/* inline tdc_css att */

.tdi_109_b8c{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_109_b8c ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_109_b8c a{
					color: rgba(255,255,255,0.6);
				}.tdi_109_b8c a:hover{
					color: #31a1ff;
				}.tdi_109_b8c li{
					font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_109_b8c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7496"><a href="https://www.techexplorist.com/about/">About</a></li>
<li id="menu-item-29734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29734"><a href="https://www.techexplorist.com/contact/">Contact</a></li>
<li id="menu-item-5234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5234"><a href="https://www.techexplorist.com/contribute/">Contribute</a></li>
<li id="menu-item-5235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5235"><a href="https://www.techexplorist.com/advertise/">Advertising</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1750"><a href="https://www.techexplorist.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-1749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1749"><a href="https://www.techexplorist.com/faqs/">FAQ&#8217;s</a></li>
<li id="menu-item-11426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11426"><a href="https://www.techexplorist.com/terms/">Terms of use</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7494"><a href="https://www.techexplorist.com/sitemap.xml">Sitemap</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_111_158  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_111_158{
                    vertical-align: baseline;
                }.tdi_111_158 .wpb_wrapper,
				.tdi_111_158 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_158 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_158 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_158{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_158{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_158{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_112_c87 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_112_c87" >
<style>

/* inline tdc_css att */

.tdi_112_c87{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_113_17f .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_113_17f .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_113_17f .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_113_17f"><div class="tdm-col-icon">
<style>
.tdi_114_78c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_114_78c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_114_78c svg{
				    fill: #ffffff;
				}.tdi_114_78c svg *{
				    fill: inherit;
				}body .tdi_112_c87:hover .tdi_114_78c:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_112_c87:hover .tdi_114_78c svg{
				    fill: @text_hover_color;
				}body .tdi_112_c87:hover .tdi_114_78c svg *{
				    fill: inherit;
				}.tdi_112_c87:hover .tdi_114_78c:before{
				    color: #ffffff;
				}.tdi_112_c87:hover .tdi_114_78c svg{
				    fill: #ffffff;
				}.tdi_112_c87:hover .tdi_114_78c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_114_78c td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_115_0cd .tdm-title{
					color: #ffffff;
				}.tdi_115_0cd .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_0cd .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_0cd .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_115_0cd"><h3 class="tdm-title tdm-title-sm">Categories</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_112_c87 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_116_5dc td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_116_5dc" >
<style>

/* inline tdc_css att */

.tdi_116_5dc{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_116_5dc ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_116_5dc a{
					color: rgba(255,255,255,0.6);
				}.tdi_116_5dc a:hover{
					color: #31a1ff;
				}.tdi_116_5dc li{
					font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_116_5dc class="td_block_inner td-fix-index"><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-34770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34770"><a href="https://www.techexplorist.com/technology/">Technology</a></li>
<li id="menu-item-34768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34768"><a href="https://www.techexplorist.com/science/">Science</a></li>
<li id="menu-item-34769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34769"><a href="https://www.techexplorist.com/space/">Space</a></li>
<li id="menu-item-34766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766"><a href="https://www.techexplorist.com/health/">Health</a></li>
<li id="menu-item-34767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34767"><a href="https://www.techexplorist.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-34765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34765"><a href="https://www.techexplorist.com/environment/">Environment</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_118_338  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_338{
                    vertical-align: baseline;
                }.tdi_118_338 .wpb_wrapper,
				.tdi_118_338 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_338 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_338 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_338{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_338{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_119_95d tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_119_95d" >
<style>

/* inline tdc_css att */

.tdi_119_95d{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_95d{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_120_5d1 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_120_5d1 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_120_5d1 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_120_5d1"><div class="tdm-col-icon">
<style>
.tdi_121_877{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_121_877:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_121_877 svg{
				    fill: #ffffff;
				}.tdi_121_877 svg *{
				    fill: inherit;
				}body .tdi_119_95d:hover .tdi_121_877:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_119_95d:hover .tdi_121_877 svg{
				    fill: @text_hover_color;
				}body .tdi_119_95d:hover .tdi_121_877 svg *{
				    fill: inherit;
				}.tdi_119_95d:hover .tdi_121_877:before{
				    color: #ffffff;
				}.tdi_119_95d:hover .tdi_121_877 svg{
				    fill: #ffffff;
				}.tdi_119_95d:hover .tdi_121_877 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_121_877 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_122_8c8 .tdm-title{
					color: #ffffff;
				}.tdi_122_8c8 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_8c8 .tdm-title{
					font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_8c8 .tdm-title{
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_122_8c8"><h3 class="tdm-title tdm-title-sm">Follow Us</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_119_95d .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_123_44f tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_123_44f" >
<style>

/* inline tdc_css att */

.tdi_123_44f{
padding-left:22px !important;
}

</style>
<style>
.tdi_124_5f5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_124_5f5 .tdm-social-item i.td-icon-twitter,
				.tdi_124_5f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_124_5f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_124_5f5 .tdm-social-item i.td-icon-blogger,
				.tdi_124_5f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_124_5f5 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_124_5f5 .tdm-social-item i,
				.tds-team-member2 .tdi_124_5f5.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_124_5f5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_124_5f5.tds-social1 .tdm-social-item:hover i{
					color: #31a1ff;
				}.tdi_124_5f5 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_124_5f5 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #31a1ff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_5f5 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_124_5f5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TechExplorist/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TechExplorist/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/techexplorist/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/techexplorist/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://pinterest.com/techexplorist/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://pinterest.com/techexplorist/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/TechExplorist"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/TechExplorist"  target="_blank" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TechExplorist"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TechExplorist"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/TechExplorist?sub_confirmation=1"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_125_51b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_126_88f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_126_88f{
                    min-height: 0;
                }.tdi_126_88f,
				.tdi_126_88f .tdc-columns{
				    display: block;
				}.tdi_126_88f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_88f{
position:relative;
}

.tdi_126_88f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_125_51b_rand_style td-element-style" ><style>
.tdi_125_51b_rand_style{
background-color:#00183d !important;
}
 </style></div><div class="vc_column tdi_128_257  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_257{
                    vertical-align: baseline;
                }.tdi_128_257 .wpb_wrapper,
				.tdi_128_257 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_257 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128_257 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_cd5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_129_cd5" >
<style>

/* inline tdc_css att */

.tdi_129_cd5{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_129_cd5 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_cd5 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© Copyright - Tech Explorist</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f8d7851cbc08
    -->

    <script type="text/javascript">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</script><script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.techexplorist.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://cdn.techexplorist.com/wp-content/cache/min/1/sdks/OneSignalSDK-364dc5778ee24ed247a4048fa0501495.js' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'130369440',post:'35781',tz:'5.5',srv:'www.techexplorist.com'} ]);
	_stq.push([ 'clickTrackerInit', '130369440', '35781' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.techexplorist.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603106897 -->